<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php" />

    <meta property="og:image" content="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?fit=1155%2C770&ssl=1" /><link rel="icon" type="image/png" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus</title>
<meta name="description" content="&quot;I medici mi hanno detto che sono positivo al Covid19. Sto bene ma dovrò rimanere a casa per i prossimi giorni. Da qui continuerò"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus" />
<meta property="og:description" content="&quot;I medici mi hanno detto che sono positivo al Covid19. Sto bene ma dovrò rimanere a casa per i prossimi giorni. Da qui continuerò" />
<meta property="og:url" content="https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/" />
<meta property="og:site_name" content="Il Clandestino Giornale" />
<meta property="article:publisher" content="https://www.facebook.com/ilclandestinogiornale/" />
<meta property="article:author" content="https://www.facebook.com/ilclandestinogiornale/" />
<meta property="article:tag" content="corona virus" />
<meta property="article:tag" content="positivo" />
<meta property="article:tag" content="Regione" />
<meta property="article:tag" content="Zingaretti" />
<meta property="article:section" content="Primo Piano" />
<meta property="article:published_time" content="2020-03-07T17:34:51+00:00" />
<meta property="og:image" content="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?fit=1155%2C770&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?fit=1155%2C770&#038;ssl=1" />
<meta property="og:image:width" content="1155" />
<meta property="og:image:height" content="770" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;I medici mi hanno detto che sono positivo al Covid19. Sto bene ma dovrò rimanere a casa per i prossimi giorni. Da qui continuerò" />
<meta name="twitter:title" content="Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus" />
<meta name="twitter:site" content="@ilClandestinoTW" />
<meta name="twitter:image" content="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?fit=1155%2C770&#038;ssl=1" />
<meta name="twitter:creator" content="@ilClandestinoTW" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilclandestinogiornale.italiasera.it/#organization","name":"Il Clandestino Giornale","url":"https://ilclandestinogiornale.italiasera.it/","sameAs":["https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/ilClandestinoTW"],"logo":{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/#logo","url":"https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png?fit=272%2C101&ssl=1","width":272,"height":101,"caption":"Il Clandestino Giornale"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://ilclandestinogiornale.italiasera.it/#website","url":"https://ilclandestinogiornale.italiasera.it/","name":"Il Clandestino Giornale","description":"Tutte le notizie di Anzio e Nettuno","publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilclandestinogiornale.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/#primaryimage","url":"https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?fit=1155%2C770&ssl=1","width":1155,"height":770},{"@type":"WebPage","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/#webpage","url":"https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/","inLanguage":"it-IT","name":"Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/#primaryimage"},"datePublished":"2020-03-07T17:34:51+00:00","dateModified":"2020-03-07T17:34:51+00:00","description":"\"I medici mi hanno detto che sono positivo al Covid19. Sto bene ma dovr\u00f2 rimanere a casa per i prossimi giorni. Da qui continuer\u00f2"},{"@type":"Article","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/#article","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/#webpage"},"author":{"@id":"https://ilclandestinogiornale.italiasera.it/#/schema/person/b80290cde30a81b7db6f599c43f03995"},"headline":"Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus","datePublished":"2020-03-07T17:34:51+00:00","dateModified":"2020-03-07T17:34:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/#webpage"},"publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/#primaryimage"},"keywords":"corona virus,positivo,Regione,Zingaretti","articleSection":"Politica,Primo Piano"},{"@type":["Person"],"@id":"https://ilclandestinogiornale.italiasera.it/#/schema/person/b80290cde30a81b7db6f599c43f03995","name":"ilclandestinogiornale","sameAs":["https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/ilClandestinoTW"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/amp/" /><meta name="generator" content="AMP for WP 1.0.31"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed" href="https://ilclandestinogiornale.italiasera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilclandestinogiornale.italiasera.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<link rel='https://api.w.org/' href='https://ilclandestinogiornale.italiasera.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilclandestinogiornale.italiasera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p6klrk-pUD' />
<link rel="alternate" type="application/json+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F99611%2Fil-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F99611%2Fil-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/","wpRestNonce":"34df01f585","wpRestUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";
var td_get_template_directory_uri="https:\/\/ilclandestinogiornale.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation: '//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,forceLocale: 'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'normal',buttonPos:'LB',bannerPos:'top',logging: false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilclandestinogiornale.italiasera.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/category/politica/",
                                "name": "Politica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/",
                                "name": "Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=270%2C270&#038;ssl=1" />
	<style id="tdw-css-placeholder"></style>
<meta name="google-site-verification" content="zoJ7wr70s4xk-UK6Qr4kmVXf9qveqFha86cs4Pe9zqw" />	
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilclandestinogiornale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-99611 single-format-standard il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li id="menu-item-37817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li>
	<li id="menu-item-2552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li id="menu-item-2550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li id="menu-item-2551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li>
	<li id="menu-item-98387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li>
</ul>
</li>
<li id="menu-item-37818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li>
<li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li>
</ul>
</li>
<li id="menu-item-39231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li id="menu-item-39233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li id="menu-item-40574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li id="menu-item-39232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li id="menu-item-39234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                7 Marzo 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondario" class="top-header-menu"><li id="menu-item-37762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37762"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li>
<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5836"><a href="https://ilclandestinogiornale.italiasera.it/youngtv/">YoungTV</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-39854"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li>
<li id="menu-item-83922" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83922"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-83925" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83925"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Cookie policy</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/">
			<img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/">
			<img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="https://ilclandestinogiornale.italiasera.it/">
                <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/>
                <span class="td-visual-hidden">Il Clandestino Giornale</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e63db410be53_rand td_block_template_1"><a href="https://www.facebook.com/mesteakroad/" target="_blank" rel=”nofollow”>
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/mesteak-road-anzio-carne.jpg">
</a>

<center><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20627");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                <div id='div-gpt-ad-CLANDESTINOGIORNALE-DSK_970x250_ATF' style="text-align:center;margin:10px 0"></div> 
            </div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-99611" class="post-99611 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primo-piano tag-corona-virus tag-positivo tag-regione tag-zingaretti" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Politica" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a></li><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano</a></li></ul>
            <header>
                <h1 class="entry-title">Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-07T18:34:51+00:00" >7 Marzo 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-99611">0</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F99611%2Fil-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+presidente+della+Regione+Lazio+Nicola+Zingaretti+positivo+al+Corona+virus&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F99611%2Fil-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus %0A%0A https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="427" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?resize=640%2C427&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?w=1155&ssl=1 1155w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?resize=1024%2C683&ssl=1 1024w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Nicola_Zingaretti_2010"/></div>
        <div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<center>
<amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad>
</center></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20629");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<div id="div-gpt-ad-ilclandestinogiornale-DSK_Corpo-336x280_BTF" style="margin:0 10px 0 0;float:left"></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20623");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<p>&#8220;I medici mi hanno detto che sono positivo al Covid19. Sto bene ma dovrò rimanere a casa per i prossimi giorni. Da qui continuerò a seguire il lavoro che c’è da fare. Coraggio a tutti e a presto!&#8221;. È il <strong>messaggio apparso sul profilo Facebook di Nicola Zingaretti,</strong> <strong>presidente della Regione Lazio</strong>. Il governatore ha detto che seguirà &#8220;alla lettera quelle che sono le disposizioni dei medici&#8221;.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<center>
<amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad>
</center></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20649");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20644");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<div id="videoincontent"></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20631");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20664");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
        </div>
		
        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/corona-virus/">corona virus</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/positivo/">positivo</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/regione/">Regione</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/zingaretti/">Zingaretti</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F99611%2Fil-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+presidente+della+Regione+Lazio+Nicola+Zingaretti+positivo+al+Corona+virus&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F99611%2Fil-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus %0A%0A https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			
<div id="taboola-directly-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });
</script>		
			
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ilclandestinogiornale"></span><meta itemprop="datePublished" content="2020-03-07T18:34:51+00:00"><meta itemprop="dateModified" content="2020-03-07T18:34:51+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png"></span><meta itemprop="name" content="Il Clandestino Giornale"></span><meta itemprop="headline " content="Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?fit=1155%2C770&ssl=1"><meta itemprop="width" content="1155"><meta itemprop="height" content="770"></span>        </footer>
			
    </article> <!-- /.post -->

    <script>var block_td_uid_3_5e63db410f9d8 = new tdBlock();
block_td_uid_3_5e63db410f9d8.id = "td_uid_3_5e63db410f9d8";
block_td_uid_3_5e63db410f9d8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e63db410f9d8_rand","td_column_number":3,"live_filter_cur_post_id":99611,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e63db410f9d8_rand","tdc_css_class_style":"td_uid_3_5e63db410f9d8_rand_style"}';
block_td_uid_3_5e63db410f9d8.td_column_number = "3";
block_td_uid_3_5e63db410f9d8.block_type = "td_block_related_posts";
block_td_uid_3_5e63db410f9d8.post_count = "6";
block_td_uid_3_5e63db410f9d8.found_posts = "248";
block_td_uid_3_5e63db410f9d8.header_color = "";
block_td_uid_3_5e63db410f9d8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e63db410f9d8.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_3_5e63db410f9d8);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5e63db410f9d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e63db410f9d8" ><h4 class="td-related-title"><a id="td_uid_4_5e63db4111cd6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e63db410f9d8" href="#">Articoli correlati</a><a id="td_uid_5_5e63db4111d10" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e63db410f9d8" href="#">Altri articoli</a></h4><div id=td_uid_3_5e63db410f9d8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99524/il-consigliere-regionale-palozzi-assolto-estraneo-ai-fatti-contestati/" rel="bookmark" class="td-image-wrap" title="Il consigliere regionale Palozzi assolto: &#8220;Estraneo ai fatti contestati&#8221;"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/10/IMG_6747.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/10/IMG_6747.jpg?w=3264&ssl=1 3264w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/10/IMG_6747.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/10/IMG_6747.jpg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/10/IMG_6747.jpg?w=1280&ssl=1 1280w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/10/IMG_6747.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Il consigliere regionale Palozzi assolto: &#8220;Estraneo ai fatti contestati&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99524/il-consigliere-regionale-palozzi-assolto-estraneo-ai-fatti-contestati/" rel="bookmark" title="Il consigliere regionale Palozzi assolto: &#8220;Estraneo ai fatti contestati&#8221;">Il consigliere regionale Palozzi assolto: &#8220;Estraneo ai fatti contestati&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99472/parte-la-campagna-informativa-della-regione-sullemergenza-coronavirus/" rel="bookmark" class="td-image-wrap" title="Parte la campagna informativa della Regione sull&#8217;emergenza Coronavirus"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Parte la campagna informativa della Regione sull&#8217;emergenza Coronavirus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99472/parte-la-campagna-informativa-della-regione-sullemergenza-coronavirus/" rel="bookmark" title="Parte la campagna informativa della Regione sull&#8217;emergenza Coronavirus">Parte la campagna informativa della Regione sull&#8217;emergenza Coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99420/coronavirus-i-dirigenti-scolastici-a-confronto-con-la-regione-lazio/" rel="bookmark" class="td-image-wrap" title="Coronavirus, i Dirigenti scolastici a confronto con la Regione Lazio"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/regione-lazio1.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/regione-lazio1.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/regione-lazio1.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, i Dirigenti scolastici a confronto con la Regione Lazio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99420/coronavirus-i-dirigenti-scolastici-a-confronto-con-la-regione-lazio/" rel="bookmark" title="Coronavirus, i Dirigenti scolastici a confronto con la Regione Lazio">Coronavirus, i Dirigenti scolastici a confronto con la Regione Lazio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99126/falsa-notizia-sulla-coppia-di-nettuno-negativa-al-coronavirus-test-in-corso/" rel="bookmark" class="td-image-wrap" title="Falsa notizia sulla coppia di Nettuno negativa al Coronavirus: test in corso"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/Schermata-2020-02-23-alle-22.00.20.png?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/Schermata-2020-02-23-alle-22.00.20.png?resize=80%2C60&ssl=1 80w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/Schermata-2020-02-23-alle-22.00.20.png?resize=100%2C75&ssl=1 100w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/Schermata-2020-02-23-alle-22.00.20.png?resize=180%2C135&ssl=1 180w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/Schermata-2020-02-23-alle-22.00.20.png?resize=238%2C178&ssl=1 238w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/Schermata-2020-02-23-alle-22.00.20.png?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/Schermata-2020-02-23-alle-22.00.20.png?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Falsa notizia sulla coppia di Nettuno negativa al Coronavirus: test in corso"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99126/falsa-notizia-sulla-coppia-di-nettuno-negativa-al-coronavirus-test-in-corso/" rel="bookmark" title="Falsa notizia sulla coppia di Nettuno negativa al Coronavirus: test in corso">Falsa notizia sulla coppia di Nettuno negativa al Coronavirus: test in corso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99091/cimitero-danneggiato-dal-maltempo-il-comune-di-nettuno-chiede-i-fondi/" rel="bookmark" class="td-image-wrap" title="Cimitero danneggiato dal maltempo, il Comune di Nettuno chiede i fondi"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/panoramica-cimitero.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/panoramica-cimitero.jpg?w=3264&ssl=1 3264w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/panoramica-cimitero.jpg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/panoramica-cimitero.jpg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/panoramica-cimitero.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/panoramica-cimitero.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cimitero danneggiato dal maltempo, il Comune di Nettuno chiede i fondi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99091/cimitero-danneggiato-dal-maltempo-il-comune-di-nettuno-chiede-i-fondi/" rel="bookmark" title="Cimitero danneggiato dal maltempo, il Comune di Nettuno chiede i fondi">Cimitero danneggiato dal maltempo, il Comune di Nettuno chiede i fondi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/98415/uniti-per-lambiente-in-regione-per-cercare-di-bloccare-la-centrale-biogas/" rel="bookmark" class="td-image-wrap" title="Uniti per l&#8217;Ambiente in Regione per cercare di bloccare la centrale Biogas"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?w=1600&ssl=1 1600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?resize=560%2C420&ssl=1 560w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?resize=640%2C480&ssl=1 640w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?resize=681%2C511&ssl=1 681w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-12.47.39.jpeg?w=1280&ssl=1 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Uniti per l&#8217;Ambiente in Regione per cercare di bloccare la centrale Biogas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/98415/uniti-per-lambiente-in-regione-per-cercare-di-bloccare-la-centrale-biogas/" rel="bookmark" title="Uniti per l&#8217;Ambiente in Regione per cercare di bloccare la centrale Biogas">Uniti per l&#8217;Ambiente in Regione per cercare di bloccare la centrale Biogas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e63db410f9d8" data-td_block_id="td_uid_3_5e63db410f9d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e63db410f9d8" data-td_block_id="td_uid_3_5e63db410f9d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20617");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20633");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="left: 0px; width: 100%; height: 0px; position: relative; padding-bottom: 75%;"><div data-url="https://issuu.com/ilclandestinogiornale/docs/ilclandestino-2-37" style="top: 0px; left: 0px; width: 100%; height: 100%; position: absolute;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20619");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20637");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/security-leader.png?w=640&#038;ssl=1" data-recalc-dims="1"/></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20621");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20639");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" rel=”nofollow” target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/antico-grottino.jpg">
</a></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_5e63db4116c10_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e63db4116c10" ><script>var block_td_uid_6_5e63db4116c10 = new tdBlock();
block_td_uid_6_5e63db4116c10.id = "td_uid_6_5e63db4116c10";
block_td_uid_6_5e63db4116c10.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"7314","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e63db4116c10_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5e63db4116c10_rand","tdc_css_class_style":"td_uid_6_5e63db4116c10_rand_style"}';
block_td_uid_6_5e63db4116c10.td_column_number = "1";
block_td_uid_6_5e63db4116c10.block_type = "td_block_3";
block_td_uid_6_5e63db4116c10.post_count = "2";
block_td_uid_6_5e63db4116c10.found_posts = "13258";
block_td_uid_6_5e63db4116c10.header_color = "#";
block_td_uid_6_5e63db4116c10.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e63db4116c10.max_num_pages = "6629";
tdBlocksArray.push(block_td_uid_6_5e63db4116c10);
</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_6_5e63db4116c10 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/" rel="bookmark" class="td-image-wrap" title="Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/" rel="bookmark" title="Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus">Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T18:34:51+00:00" >7 Marzo 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99609/la-polizia-arresta-per-spaccio-un-giovane-di-nettuno-scoperta-banda-di-incensurati/" rel="bookmark" class="td-image-wrap" title="La polizia arresta per spaccio un giovane di Nettuno, scoperta banda di incensurati"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="La polizia arresta per spaccio un giovane di Nettuno, scoperta banda di incensurati"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99609/la-polizia-arresta-per-spaccio-un-giovane-di-nettuno-scoperta-banda-di-incensurati/" rel="bookmark" title="La polizia arresta per spaccio un giovane di Nettuno, scoperta banda di incensurati">La polizia arresta per spaccio un giovane di Nettuno, scoperta banda...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T13:09:52+00:00" >7 Marzo 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20641");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" rel=”nofollow” target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/antico-grottino.jpg">
</a></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5e63db413538e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e63db413538e" ><script>var block_td_uid_7_5e63db413538e = new tdBlock();
block_td_uid_7_5e63db413538e.id = "td_uid_7_5e63db413538e";
block_td_uid_7_5e63db413538e.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e63db413538e_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5e63db413538e_rand","tdc_css_class_style":"td_uid_7_5e63db413538e_rand_style"}';
block_td_uid_7_5e63db413538e.td_column_number = "1";
block_td_uid_7_5e63db413538e.block_type = "td_block_3";
block_td_uid_7_5e63db413538e.post_count = "5";
block_td_uid_7_5e63db413538e.found_posts = "9";
block_td_uid_7_5e63db413538e.header_color = "#";
block_td_uid_7_5e63db413538e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e63db413538e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5e63db413538e);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_7_5e63db413538e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99578/ospedale-di-anzio-in-pronto-soccorso-non-sono-ammessi-accompagnatori/" rel="bookmark" class="td-image-wrap" title="Ospedale di Anzio, in Pronto soccorso non sono ammessi accompagnatori"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/01DD1606-EA7E-4B43-B4FE-884E6FCB3434-scaled.jpeg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/01DD1606-EA7E-4B43-B4FE-884E6FCB3434-scaled.jpeg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/01DD1606-EA7E-4B43-B4FE-884E6FCB3434-scaled.jpeg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/01DD1606-EA7E-4B43-B4FE-884E6FCB3434-scaled.jpeg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Ospedale di Anzio, in Pronto soccorso non sono ammessi accompagnatori"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99578/ospedale-di-anzio-in-pronto-soccorso-non-sono-ammessi-accompagnatori/" rel="bookmark" title="Ospedale di Anzio, in Pronto soccorso non sono ammessi accompagnatori">Ospedale di Anzio, in Pronto soccorso non sono ammessi accompagnatori</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T14:27:08+00:00" >6 Marzo 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99597/negativo-il-tampone-sulluomo-ricoverato-allospedale-di-anzio/" rel="bookmark" class="td-image-wrap" title="Negativo il tampone al Coronavirus sull’uomo ricoverato all’ospedale di Anzio"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/01DD1606-EA7E-4B43-B4FE-884E6FCB3434-scaled.jpeg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/01DD1606-EA7E-4B43-B4FE-884E6FCB3434-scaled.jpeg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/01DD1606-EA7E-4B43-B4FE-884E6FCB3434-scaled.jpeg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/01DD1606-EA7E-4B43-B4FE-884E6FCB3434-scaled.jpeg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Negativo il tampone al Coronavirus sull’uomo ricoverato all’ospedale di Anzio"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99597/negativo-il-tampone-sulluomo-ricoverato-allospedale-di-anzio/" rel="bookmark" title="Negativo il tampone al Coronavirus sull’uomo ricoverato all’ospedale di Anzio">Negativo il tampone al Coronavirus sull’uomo ricoverato all’ospedale di Anzio</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T07:35:29+00:00" >7 Marzo 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99584/i-commercianti-di-anzio-crisi-economica-da-covid-19-piu-grave-del-male/" rel="bookmark" class="td-image-wrap" title="I commercianti di Anzio: &#8220;Crisi economica da Covid 19 più grave del male&#8221;"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/Anzio-4.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/Anzio-4.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/Anzio-4.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/Anzio-4.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="I commercianti di Anzio: &#8220;Crisi economica da Covid 19 più grave del male&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99584/i-commercianti-di-anzio-crisi-economica-da-covid-19-piu-grave-del-male/" rel="bookmark" title="I commercianti di Anzio: &#8220;Crisi economica da Covid 19 più grave del male&#8221;">I commercianti di Anzio: &#8220;Crisi economica da Covid 19 più grave...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T15:04:48+00:00" >6 Marzo 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99493/confiscati-definitivamente-beni-per-800mila-euro-a-pregiudicato-di-nettuno/" rel="bookmark" class="td-image-wrap" title="Confiscati definitivamente beni per 800mila euro a pregiudicato di Nettuno"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/Immagine2.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/Immagine2.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/Immagine2.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/Immagine2.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Confiscati definitivamente beni per 800mila euro a pregiudicato di Nettuno"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99493/confiscati-definitivamente-beni-per-800mila-euro-a-pregiudicato-di-nettuno/" rel="bookmark" title="Confiscati definitivamente beni per 800mila euro a pregiudicato di Nettuno">Confiscati definitivamente beni per 800mila euro a pregiudicato di Nettuno</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T08:37:49+00:00" >5 Marzo 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99572/beni-per-800mila-euro-confiscati-a-nettuno-il-comune-puo-fare-richiesta/" rel="bookmark" class="td-image-wrap" title="Beni per 800mila euro confiscati a Nettuno, il Comune può fare richiesta"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/Immagine1.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/Immagine1.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/Immagine1.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/Immagine1.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Beni per 800mila euro confiscati a Nettuno, il Comune può fare richiesta"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99572/beni-per-800mila-euro-confiscati-a-nettuno-il-comune-puo-fare-richiesta/" rel="bookmark" title="Beni per 800mila euro confiscati a Nettuno, il Comune può fare richiesta">Beni per 800mila euro confiscati a Nettuno, il Comune può fare...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T10:34:21+00:00" >6 Marzo 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" rel=”nofollow” target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/antico-grottino.jpg">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>WEBCAM</span></h4><div class="textwidget custom-html-widget"><a href="http://www.vedetta.org/category/locations/italia/lazio/roma/anzio/" rel="”nofollow” noopener noreferrer" target="_blank">
  <img src="https://i1.wp.com/95.110.157.56/images/screenshot/lavinio2(anzio).png?w=640" data-recalc-dims="1"/>
</a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilclandestinogiornale.italiasera.it/"><img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt="" title=""/></a></div><div class="footer-text-wrap">Tutte le notizie di Anzio e Nettuno: Cronaca, Politica, Sport, Eventi e news in tempo reale da Anzio e Nettuno. 
<br><br>
Redazione Il Clandestino <br>
Via dei Zucchetti, 30 - 00048 Nettuno (Rm) <br>
Telefono: 328/3068862 <br>
Fax: 06/9854165 
<br><br>
Editore: DComunication - Associazione culturale <br>
Direttore Responsabile: Mario Mercuri <br>
Direttore Editoriale: Daniele Reguiz 
<br><br>
Aut. Tribunale Velletri n. 4/2011 in data 11/03/2011<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilclandestinogiornale.it">redazione@ilclandestinogiornale.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5e63db413b5f9_rand td_block_template_1"  data-td-block-uid="td_uid_9_5e63db413b5f9" ><script>var block_td_uid_9_5e63db413b5f9 = new tdBlock();
block_td_uid_9_5e63db413b5f9.id = "td_uid_9_5e63db413b5f9";
block_td_uid_9_5e63db413b5f9.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5e63db413b5f9_rand","tdc_css_class":"td_uid_9_5e63db413b5f9_rand","tdc_css_class_style":"td_uid_9_5e63db413b5f9_rand_style"}';
block_td_uid_9_5e63db413b5f9.td_column_number = "1";
block_td_uid_9_5e63db413b5f9.block_type = "td_block_7";
block_td_uid_9_5e63db413b5f9.post_count = "3";
block_td_uid_9_5e63db413b5f9.found_posts = "23810";
block_td_uid_9_5e63db413b5f9.header_color = "";
block_td_uid_9_5e63db413b5f9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e63db413b5f9.max_num_pages = "7937";
tdBlocksArray.push(block_td_uid_9_5e63db413b5f9);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_9_5e63db413b5f9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/" rel="bookmark" class="td-image-wrap" title="Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?zoom=2&resize=100%2C75&ssl=1 200w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/Nicola_Zingaretti_2010.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99611/il-presidente-della-regione-lazio-nicola-zingaretti-positivo-al-corona-virus/" rel="bookmark" title="Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus">Il presidente della Regione Lazio Nicola Zingaretti positivo al Corona virus</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T18:34:51+00:00" >7 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99609/la-polizia-arresta-per-spaccio-un-giovane-di-nettuno-scoperta-banda-di-incensurati/" rel="bookmark" class="td-image-wrap" title="La polizia arresta per spaccio un giovane di Nettuno, scoperta banda di incensurati"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?w=4032&ssl=1 4032w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=560%2C420&ssl=1 560w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=640%2C480&ssl=1 640w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?resize=681%2C511&ssl=1 681w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7470.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La polizia arresta per spaccio un giovane di Nettuno, scoperta banda di incensurati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99609/la-polizia-arresta-per-spaccio-un-giovane-di-nettuno-scoperta-banda-di-incensurati/" rel="bookmark" title="La polizia arresta per spaccio un giovane di Nettuno, scoperta banda di incensurati">La polizia arresta per spaccio un giovane di Nettuno, scoperta banda...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T13:09:52+00:00" >7 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99604/il-comune-installa-un-sistema-di-allarme-allasilo-nido-comunale-di-nettuno/" rel="bookmark" class="td-image-wrap" title="Il Comune installa un sistema di allarme all&#8217;asilo nido comunale di Nettuno"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/59e91f2f-d6be-46f8-bd51-72acea1d2987.png?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/59e91f2f-d6be-46f8-bd51-72acea1d2987.png?resize=80%2C60&ssl=1 80w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/59e91f2f-d6be-46f8-bd51-72acea1d2987.png?resize=100%2C75&ssl=1 100w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/59e91f2f-d6be-46f8-bd51-72acea1d2987.png?resize=180%2C135&ssl=1 180w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/59e91f2f-d6be-46f8-bd51-72acea1d2987.png?resize=238%2C178&ssl=1 238w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/02/59e91f2f-d6be-46f8-bd51-72acea1d2987.png?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Comune installa un sistema di allarme all&#8217;asilo nido comunale di Nettuno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99604/il-comune-installa-un-sistema-di-allarme-allasilo-nido-comunale-di-nettuno/" rel="bookmark" title="Il Comune installa un sistema di allarme all&#8217;asilo nido comunale di Nettuno">Il Comune installa un sistema di allarme all&#8217;asilo nido comunale di...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T11:02:59+00:00" >7 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5e63db4151405_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e63db4151405" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano<span class="td-cat-no">13258</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<span class="td-cat-no">7196</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<span class="td-cat-no">6975</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità<span class="td-cat-no">4166</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo<span class="td-cat-no">2621</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<span class="td-cat-no">1327</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio<span class="td-cat-no">429</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-83936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-83936"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-83916"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li>
<li id="menu-item-83935" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83935"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Informativa estesa sui cookie</a></li>
<li id="menu-item-83915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83915"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Clandestino Giornale                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20648");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20647");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20643");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20635");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies in conformità con i termini di uso dei cookies "EU Cookie Law" Dlgs 69/2012 e 70/2012 approvati in Italia. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetto</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Non accetto</a> <a href='https://ilclandestinogiornale.italiasera.it/cookie/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Maggiori informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5e63db416410d
    -->

    <script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/mesteak-road-anzio.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[99611]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'93506994',post:'99611',tz:'1',srv:'ilclandestinogiornale.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '93506994', '99611' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e63db41644ce"></textarea>
						<div id="td_live_css_uid_1_5e63db41644ce" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e63db41644ce');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e63db41644ce");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 17/155 queries in 0.302 seconds using memcached

Served from: ilclandestinogiornale.italiasera.it @ 2020-03-07 18:34:57 by W3 Total Cache
-->