<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" href="https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/images/icons/newsmag.woff" as="font" type="font/woff" crossorigin><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;display=swap" /><link rel="pingback" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole.jpg" /><link rel="icon" type="image/png" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link media="all" href="https://ilclandestinogiornale.italiasera.it/wp-content/cache/autoptimize/css/autoptimize_c1d10af8aec3b35e396add2bacd2c656.css" rel="stylesheet" /><title>Ondate di caldo, la Regione Lazio attiva il piano di prevenzione</title><meta name="description" content="La Regione Lazio ha reso operativo il piano per tutelare dalle ondate di calore la popolazione più a rischio, vale a dire le persone dai 65 anni in su." /><link rel="canonical" href="https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ondate di caldo, la Regione Lazio attiva il piano di prevenzione" /><meta property="og:description" content="La Regione Lazio ha reso operativo il piano per tutelare dalle ondate di calore la popolazione più a rischio, vale a dire le persone dai 65 anni in su." /><meta property="og:url" content="https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/" /><meta property="og:site_name" content="Il Clandestino Giornale" /><meta property="article:publisher" content="https://www.facebook.com/ilclandestinogiornale/" /><meta property="article:author" content="https://www.facebook.com/ilclandestinogiornale/" /><meta property="article:published_time" content="2021-06-24T09:57:35+00:00" /><meta property="og:image" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole.jpg" /><meta property="og:image:width" content="1106" /><meta property="og:image:height" content="737" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ilClandestinoTW" /><meta name="twitter:site" content="@ilClandestinoTW" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilclandestinogiornale.italiasera.it/#organization","name":"Il Clandestino Giornale","url":"https://ilclandestinogiornale.italiasera.it/","sameAs":["https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/ilClandestinoTW"],"logo":{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/#logo","inLanguage":"it-IT","url":"https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png","contentUrl":"https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png","width":272,"height":101,"caption":"Il Clandestino Giornale"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://ilclandestinogiornale.italiasera.it/#website","url":"https://ilclandestinogiornale.italiasera.it/","name":"Il Clandestino Giornale","description":"Tutte le notizie di Anzio e Nettuno","publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilclandestinogiornale.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/#primaryimage","inLanguage":"it-IT","url":"https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole.jpg","contentUrl":"https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole.jpg","width":1106,"height":737},{"@type":"WebPage","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/#webpage","url":"https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/","name":"Ondate di caldo, la Regione Lazio attiva il piano di prevenzione","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/#primaryimage"},"datePublished":"2021-06-24T09:57:35+00:00","dateModified":"2021-06-24T09:57:35+00:00","description":"La Regione Lazio ha reso operativo il piano per tutelare dalle ondate di calore la popolazione pi\u00f9 a rischio,\u00a0vale a dire le persone dai 65 anni in su.","breadcrumb":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/"]}]},{"@type":"BreadcrumbList","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilclandestinogiornale.italiasera.it/","url":"https://ilclandestinogiornale.italiasera.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/#article","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/#webpage"},"author":{"@id":"https://ilclandestinogiornale.italiasera.it/#/schema/person/b80290cde30a81b7db6f599c43f03995"},"headline":"Ondate di caldo, la Regione Lazio attiva il piano di prevenzione","datePublished":"2021-06-24T09:57:35+00:00","dateModified":"2021-06-24T09:57:35+00:00","mainEntityOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/#webpage"},"publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/#primaryimage"},"keywords":["caldo","Lazio"],"articleSection":["Cronaca","Primo Piano"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://ilclandestinogiornale.italiasera.it/#/schema/person/b80290cde30a81b7db6f599c43f03995","name":"ilclandestinogiornale","sameAs":["https://www.ilclandestinogiornale.it","https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/ilClandestinoTW"]}]}</script> <link rel="amphtml" href="https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//v0.wordpress.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed" href="https://ilclandestinogiornale.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Ondate di caldo, la Regione Lazio attiva il piano di prevenzione Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/feed/" /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style> <script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://ilclandestinogiornale.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilclandestinogiornale.italiasera.it/wp-json/wp/v2/posts/121395" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilclandestinogiornale.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://wp.me/pckVxG-vzZ' /><link rel="alternate" type="application/json+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F121395%2Fondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F121395%2Fondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/","wpRestNonce":"7775809e9a","wpRestUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";
var td_get_template_directory_uri="https:\/\/ilclandestinogiornale.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');</script> <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilclandestinogiornale.italiasera.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/category/cronaca/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/",
                                "name": "Ondate di caldo, la Regione Lazio attiva il piano di prevenzione"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-180x180.png" /><meta name="msapplication-TileImage" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-270x270.png" /><style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="zoJ7wr70s4xk-UK6Qr4kmVXf9qveqFha86cs4Pe9zqw" />  <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script>  <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilclandestinogiornale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-121395 single-format-standard ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2569"><a href="https://ilclandestinogiornale.italiasera.it/">Home</a></li><li id="menu-item-37817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li><li id="menu-item-2552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li><li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li><li id="menu-item-2550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li><li id="menu-item-2551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li><li id="menu-item-2553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li><li id="menu-item-98387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li></ul></li><li id="menu-item-37818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li></ul></li><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li><li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li><li id="menu-item-37759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li><li id="menu-item-2558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li><li id="menu-item-2559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li></ul></li><li id="menu-item-39231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-49732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li><li id="menu-item-39233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li><li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li><li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li><li id="menu-item-40574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li><li id="menu-item-39232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li><li id="menu-item-39234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 24 Giugno 2021</div></div><div class="menu-top-container"><ul id="menu-secondario" class="top-header-menu"><li id="menu-item-37762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37762"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li><li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5836"><a href="https://ilclandestinogiornale.italiasera.it/youngtv-2/">YoungTV</a></li><li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-39854"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li><li id="menu-item-83922" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83922"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li><li id="menu-item-83925" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83925"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Cookie policy</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/"> <img class="td-retina-data" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo-mobile.png" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo-mobile.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/"> <img class="td-retina-data" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/> </a></div><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2569"><a href="https://ilclandestinogiornale.italiasera.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://ilclandestinogiornale.italiasera.it/"> <img class="td-retina-data" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/> <span class="td-visual-hidden">Il Clandestino Giornale</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_1_60d4571293347_rand td_block_template_1"><div class="g g-3"><div class="g-single a-62"><a href="http://www.youngtvallmusic.it/diretta/" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/youngtvallmusic.jpg"> </a></div></div><br><center> <ins data-revive-zoneid="20627" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> </center></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div id='div-gpt-ad-CLANDESTINOGIORNALE-DSK_970x250_ATF' style="text-align:center;margin:10px 0"></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-121395" class="post-121395 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-caldo tag-lazio" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ondate di caldo, la Regione Lazio attiva il piano di prevenzione</span></div><ul class="td-category"><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano</a></li></ul><header><h1 class="entry-title">Ondate di caldo, la Regione Lazio attiva il piano di prevenzione</h1><p class="td-post-sub-title">La Regione Lazio ha reso operativo il piano per tutelare dalle ondate di calore la popolazione più a rischio, vale a dire le persone dai 65 anni in su.</p><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-06-24T11:57:35+00:00" >24 Giugno 2021</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-121395">0</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F121395%2Fondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ondate+di+caldo%2C+la+Regione+Lazio+attiva+il+piano+di+prevenzione&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F121395%2Fondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione%2F&via=ilClandestinoTW"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ondate di caldo, la Regione Lazio attiva il piano di prevenzione %0A%0A https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="640" height="426" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole.jpg 1106w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole-300x200.jpg 300w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole-1024x682.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="caldo-torrido-e-sole"/></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><center> <ins data-revive-zoneid="20629" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> </center></div><div id="div-gpt-ad-ilclandestinogiornale-DSK_Corpo-336x280_BTF" style="margin:0 10px 0 0;float:left"></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> <ins data-revive-zoneid="20623" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div><p>La <strong>Regione Lazio</strong> ha reso operativo il piano per tutelare dalle <strong>ondate di calore</strong> la popolazione più a rischio, vale a dire le<strong> persone dai 65 anni in su</strong>. L’obiettivo è garantire, nelle giornate con temperature più elevate<strong>, </strong>un’adeguata copertura assistenziale, assicurata dai <strong>medici di medicina generale</strong> che hanno aderito al piano di sorveglianza per affrontare l’emergenza caldo.<br /> Ogni soggetto a rischio è inserito nel programma attraverso una <strong>scheda personale</strong>. In sei città del Lazio (Roma, Latina, Frosinone, Viterbo, Rieti e Civitavecchia) sono attivi specifici sistemi di allarme con l’obiettivo di modulare gli interventi. I <strong>bollettini d’allarme</strong> sono pubblicati ogni giorno sul sito del ministero della Salute.<br /> “Il piano – spiega l’assessore regionale alla Sanità, <strong>Alessio D’Amato</strong> – prevede una sorveglianza attiva sulla popolazione target, in base a quattro diversi livelli di rischio. È inoltre a disposizione una app (Caldo e Salute) per verificare la situazione e consultare i bollettini d’allarme. I medici di medicina generale possono includere i pazienti per tutto il periodo in cui il programma è attivo, privilegiando i pazienti con punteggio più elevato (livello 3 e 4)”.<br /> Gli <strong>accessi domiciliari</strong> vanno effettuati durante i giorni in cui sono previste condizioni climatiche a rischio per la salute (livelli 1, 2 e 3 del bollettino HHWWS). Se l’ondata di calore (livello 3 del bollettino) persiste per più giorni, gli accessi domiciliari dovrebbero essere ripetuti.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <ins data-revive-zoneid="20649" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <ins data-revive-zoneid="20644" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div><div id="videoincontent"></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><center> <ins data-revive-zoneid="20631" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> </center></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'> <ins data-revive-zoneid="20664" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/caldo/">caldo</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/lazio/">Lazio</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F121395%2Fondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ondate+di+caldo%2C+la+Regione+Lazio+attiva+il+piano+di+prevenzione&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F121395%2Fondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione%2F&via=ilClandestinoTW"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ondate di caldo, la Regione Lazio attiva il piano di prevenzione %0A%0A https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div id="taboola-directly-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });</script> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ilclandestinogiornale"></span><meta itemprop="datePublished" content="2021-06-24T11:57:35+00:00"><meta itemprop="dateModified" content="2021-06-24T11:57:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png"></span><meta itemprop="name" content="Il Clandestino Giornale"></span><meta itemprop="headline " content="Ondate di caldo, la Regione Lazio attiva il piano di prevenzione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole.jpg"><meta itemprop="width" content="1106"><meta itemprop="height" content="737"></span></footer></article>  <script>var block_td_uid_3_60d45712952cb = new tdBlock();
block_td_uid_3_60d45712952cb.id = "td_uid_3_60d45712952cb";
block_td_uid_3_60d45712952cb.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_60d45712952cb_rand","td_column_number":3,"live_filter_cur_post_id":121395,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60d45712952cb_rand","tdc_css_class_style":"td_uid_3_60d45712952cb_rand_style"}';
block_td_uid_3_60d45712952cb.td_column_number = "3";
block_td_uid_3_60d45712952cb.block_type = "td_block_related_posts";
block_td_uid_3_60d45712952cb.post_count = "6";
block_td_uid_3_60d45712952cb.found_posts = "226";
block_td_uid_3_60d45712952cb.header_color = "";
block_td_uid_3_60d45712952cb.ajax_pagination_infinite_stop = "";
block_td_uid_3_60d45712952cb.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_3_60d45712952cb);</script><div class="td_block_wrap td_block_related_posts td_uid_3_60d45712952cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60d45712952cb" ><h4 class="td-related-title"><a id="td_uid_4_60d457129647f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60d45712952cb" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_60d4571296481" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60d45712952cb" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_60d45712952cb class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121228/da-oggi-disponibile-lattestato-vaccinale-per-chi-ha-fatto-la-seconda-dose/" rel="bookmark" class="td-image-wrap" title="Da oggi disponibile l&#8217;attestato vaccinale per chi ha fatto la seconda dose"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/202183277_517155296371238_5002264349523336591_n-238x178.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/202183277_517155296371238_5002264349523336591_n-238x178.jpg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/202183277_517155296371238_5002264349523336591_n-80x60.jpg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/202183277_517155296371238_5002264349523336591_n-100x75.jpg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/202183277_517155296371238_5002264349523336591_n-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Da oggi disponibile l&#8217;attestato vaccinale per chi ha fatto la seconda dose"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121228/da-oggi-disponibile-lattestato-vaccinale-per-chi-ha-fatto-la-seconda-dose/" rel="bookmark" title="Da oggi disponibile l&#8217;attestato vaccinale per chi ha fatto la seconda dose">Da oggi disponibile l&#8217;attestato vaccinale per chi ha fatto la seconda dose</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121045/astorre-nel-lazio-a-breve-dieci-cantieri-per-un-investimento-da-un-miliardo/" rel="bookmark" class="td-image-wrap" title="Astorre: &#8220;Nel Lazio a breve dieci cantieri per un investimento da un miliardo&#8221;"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/10/astorre_pd2-k4aC-U30406057238414HB-1224x916@Corriere-Web-Roma-593x443-238x178.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/10/astorre_pd2-k4aC-U30406057238414HB-1224x916@Corriere-Web-Roma-593x443-238x178.jpg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/10/astorre_pd2-k4aC-U30406057238414HB-1224x916@Corriere-Web-Roma-593x443-300x224.jpg 300w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/10/astorre_pd2-k4aC-U30406057238414HB-1224x916@Corriere-Web-Roma-593x443-562x420.jpg 562w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/10/astorre_pd2-k4aC-U30406057238414HB-1224x916@Corriere-Web-Roma-593x443-80x60.jpg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/10/astorre_pd2-k4aC-U30406057238414HB-1224x916@Corriere-Web-Roma-593x443-100x75.jpg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/10/astorre_pd2-k4aC-U30406057238414HB-1224x916@Corriere-Web-Roma-593x443-180x135.jpg 180w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/10/astorre_pd2-k4aC-U30406057238414HB-1224x916@Corriere-Web-Roma-593x443.jpg 593w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Astorre: &#8220;Nel Lazio a breve dieci cantieri per un investimento da un miliardo&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121045/astorre-nel-lazio-a-breve-dieci-cantieri-per-un-investimento-da-un-miliardo/" rel="bookmark" title="Astorre: &#8220;Nel Lazio a breve dieci cantieri per un investimento da un miliardo&#8221;">Astorre: &#8220;Nel Lazio a breve dieci cantieri per un investimento da un miliardo&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/120445/coronavirus-a-nettuno-3-i-nuovi-casi-positivi-registrati-sul-territorio/" rel="bookmark" class="td-image-wrap" title="Coronavirus a Nettuno, 3 i nuovi casi positivi registrati sul territorio"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/covid-238x178.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/covid-238x178.jpg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/covid-80x60.jpg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/covid-100x75.jpg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/covid-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus a Nettuno, 3 i nuovi casi positivi registrati sul territorio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/120445/coronavirus-a-nettuno-3-i-nuovi-casi-positivi-registrati-sul-territorio/" rel="bookmark" title="Coronavirus a Nettuno, 3 i nuovi casi positivi registrati sul territorio">Coronavirus a Nettuno, 3 i nuovi casi positivi registrati sul territorio</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/120439/vaccini-junior-open-day-nel-lazio-al-via-il-6-giugno-per-12-16-anni/" rel="bookmark" class="td-image-wrap" title="Vaccini Junior open day: nel Lazio al via il 6 giugno per 12-16 anni"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/vaccini-pfizer-ragazzi-238x178.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/vaccini-pfizer-ragazzi-238x178.jpg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/vaccini-pfizer-ragazzi-80x60.jpg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/vaccini-pfizer-ragazzi-100x75.jpg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/06/vaccini-pfizer-ragazzi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vaccini Junior open day: nel Lazio al via il 6 giugno per 12-16 anni"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/120439/vaccini-junior-open-day-nel-lazio-al-via-il-6-giugno-per-12-16-anni/" rel="bookmark" title="Vaccini Junior open day: nel Lazio al via il 6 giugno per 12-16 anni">Vaccini Junior open day: nel Lazio al via il 6 giugno per 12-16 anni</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/120406/regione-lazio-si-al-progetto-di-unificazione-del-consorzi-industriali/" rel="bookmark" class="td-image-wrap" title="Regione Lazio: sì al progetto di unificazione del Consorzi Industriali"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/01/121041576_10158628173549034_1191604726323867060_o-238x178.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/01/121041576_10158628173549034_1191604726323867060_o-238x178.jpg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/01/121041576_10158628173549034_1191604726323867060_o-80x60.jpg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/01/121041576_10158628173549034_1191604726323867060_o-100x75.jpg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/01/121041576_10158628173549034_1191604726323867060_o-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Regione Lazio: sì al progetto di unificazione del Consorzi Industriali"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/120406/regione-lazio-si-al-progetto-di-unificazione-del-consorzi-industriali/" rel="bookmark" title="Regione Lazio: sì al progetto di unificazione del Consorzi Industriali">Regione Lazio: sì al progetto di unificazione del Consorzi Industriali</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/120404/il-consigliere-califano-nel-lazio-due-notti-gratis-per-rilanciare-il-turismo/" rel="bookmark" class="td-image-wrap" title="Il consigliere Califano: &#8220;Nel Lazio due notti gratis per rilanciare il turismo&#8221;"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/05/nnGLn9aD_400x400-238x178.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/05/nnGLn9aD_400x400-238x178.jpg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/05/nnGLn9aD_400x400-80x60.jpg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/05/nnGLn9aD_400x400-100x75.jpg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/05/nnGLn9aD_400x400-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Il consigliere Califano: &#8220;Nel Lazio due notti gratis per rilanciare il turismo&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/120404/il-consigliere-califano-nel-lazio-due-notti-gratis-per-rilanciare-il-turismo/" rel="bookmark" title="Il consigliere Califano: &#8220;Nel Lazio due notti gratis per rilanciare il turismo&#8221;">Il consigliere Califano: &#8220;Nel Lazio due notti gratis per rilanciare il turismo&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60d45712952cb" data-td_block_id="td_uid_3_60d45712952cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60d45712952cb" data-td_block_id="td_uid_3_60d45712952cb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="20617" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> <center> <ins data-revive-zoneid="20633" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script> <div class="fb-video" data-href="https://www.facebook.com/ilclandestinogiornale/videos/2876372492681440/" data-width="500" data-show-text="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ilclandestinogiornale/videos/2876372492681440/"> <a href="https://www.facebook.com/ilclandestinogiornale/videos/2876372492681440/">How to Share With Just Friends</a><p>How to share with just friends.</p> Posted by <a href="https://www.facebook.com/facebook/">Facebook</a> on Friday, December 5, 2014</blockquote></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/parco-padiglioni-shop.jpg"/> </a> <br /> <a href="http://www.effecilatina.com/" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/effeci.jpg"/> </a> <br /> <a href="#" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/studio-belli.gif"/> </a> <br /> <a href="https://verat.it/" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/verat-anzio-nettuno.jpg"/> </a> <br /> <a href="#" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/tecnoservice-nettuno.jpg"/> </a> <br /> <a href="#" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/antico-grottino.gif"/> </a> <br /> <a href="#" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/09/autofficina-nettuno.gif"/> </a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-64"><a href="https://canaledieci.it/" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/canaledieci.jpg"> </a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="20619" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> <center> <ins data-revive-zoneid="20637" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> </center></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_60d45712987ad_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_60d45712987ad" ><script>var block_td_uid_6_60d45712987ad = new tdBlock();
block_td_uid_6_60d45712987ad.id = "td_uid_6_60d45712987ad";
block_td_uid_6_60d45712987ad.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"7314","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_60d45712987ad_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_60d45712987ad_rand","tdc_css_class_style":"td_uid_6_60d45712987ad_rand_style"}';
block_td_uid_6_60d45712987ad.td_column_number = "1";
block_td_uid_6_60d45712987ad.block_type = "td_block_3";
block_td_uid_6_60d45712987ad.post_count = "2";
block_td_uid_6_60d45712987ad.found_posts = "18292";
block_td_uid_6_60d45712987ad.header_color = "#";
block_td_uid_6_60d45712987ad.ajax_pagination_infinite_stop = "";
block_td_uid_6_60d45712987ad.max_num_pages = "9146";
tdBlocksArray.push(block_td_uid_6_60d45712987ad);</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_6_60d45712987ad class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/" rel="bookmark" class="td-image-wrap" title="Ondate di caldo, la Regione Lazio attiva il piano di prevenzione"><img width="240" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole.jpg 1106w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole-300x200.jpg 300w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole-1024x682.jpg 1024w" sizes="(max-width: 240px) 100vw, 240px" alt="" title="Ondate di caldo, la Regione Lazio attiva il piano di prevenzione"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/" rel="bookmark" title="Ondate di caldo, la Regione Lazio attiva il piano di prevenzione">Ondate di caldo, la Regione Lazio attiva il piano di prevenzione</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T11:57:35+00:00" >24 Giugno 2021</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121393/federico-fashion-style-in-trattativa-per-partecipare-a-ballando-con-le-stelle/" rel="bookmark" class="td-image-wrap" title="Federico fashion style in trattativa per partecipare a Ballando con le Stelle"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/15474639247863-IN_Federico_Lauri-300x160.jpg" alt="" title="Federico fashion style in trattativa per partecipare a Ballando con le Stelle"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121393/federico-fashion-style-in-trattativa-per-partecipare-a-ballando-con-le-stelle/" rel="bookmark" title="Federico fashion style in trattativa per partecipare a Ballando con le Stelle">Federico fashion style in trattativa per partecipare a Ballando con le...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T11:52:31+00:00" >24 Giugno 2021</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="20621" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> <center> <ins data-revive-zoneid="20639" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> </center></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-64"><a href="https://canaledieci.it/" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/canaledieci.jpg"> </a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <ins data-revive-zoneid="20641" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> </center></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_60d45712aa890_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60d45712aa890" ><script>var block_td_uid_7_60d45712aa890 = new tdBlock();
block_td_uid_7_60d45712aa890.id = "td_uid_7_60d45712aa890";
block_td_uid_7_60d45712aa890.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_60d45712aa890_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_60d45712aa890_rand","tdc_css_class_style":"td_uid_7_60d45712aa890_rand_style"}';
block_td_uid_7_60d45712aa890.td_column_number = "1";
block_td_uid_7_60d45712aa890.block_type = "td_block_3";
block_td_uid_7_60d45712aa890.post_count = "5";
block_td_uid_7_60d45712aa890.found_posts = "8";
block_td_uid_7_60d45712aa890.header_color = "#";
block_td_uid_7_60d45712aa890.ajax_pagination_infinite_stop = "";
block_td_uid_7_60d45712aa890.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_60d45712aa890);</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_7_60d45712aa890 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/121295/simbolotto-22-giugno-2021-estrazione-simboli-vincenti/" rel="bookmark" class="td-image-wrap" title="Simbolotto 22 giugno 2021: estrazione simboli vincenti"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati-300x160.jpg" alt="Simbolotto risultati" title="Simbolotto 22 giugno 2021: estrazione simboli vincenti"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/121295/simbolotto-22-giugno-2021-estrazione-simboli-vincenti/" rel="bookmark" title="Simbolotto 22 giugno 2021: estrazione simboli vincenti">Simbolotto 22 giugno 2021: estrazione simboli vincenti</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T19:30:26+00:00" >22 Giugno 2021</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/121293/estrazioni-lotto-10elotto-simbolotto-e-superenalotto-martedi-22-giugno-2021-i-numeri-vincenti/" rel="bookmark" class="td-image-wrap" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto martedì 22 giugno 2021: i numeri vincenti"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto-300x160.jpg" alt="Estrazioni Lotto e SuperEnalotto" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto martedì 22 giugno 2021: i numeri vincenti"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/121293/estrazioni-lotto-10elotto-simbolotto-e-superenalotto-martedi-22-giugno-2021-i-numeri-vincenti/" rel="bookmark" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto martedì 22 giugno 2021: i numeri vincenti">Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto martedì 22 giugno 2021: i...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T19:01:25+00:00" >22 Giugno 2021</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/121290/million-day-estrazione-martedi-22-giugno-2021-i-numeri-vincenti-di-oggi/" rel="bookmark" class="td-image-wrap" title="Million Day estrazione martedì 22 giugno 2021: i numeri vincenti di oggi"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/million-day-estrazione-300x160.jpg" alt="Million Day" title="Million Day estrazione martedì 22 giugno 2021: i numeri vincenti di oggi"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/121290/million-day-estrazione-martedi-22-giugno-2021-i-numeri-vincenti-di-oggi/" rel="bookmark" title="Million Day estrazione martedì 22 giugno 2021: i numeri vincenti di oggi">Million Day estrazione martedì 22 giugno 2021: i numeri vincenti di...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T18:30:06+00:00" >22 Giugno 2021</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/121335/sivincetutto-23-giugno-2021-i-numeri-vincenti-dellestrazione-di-oggi/" rel="bookmark" class="td-image-wrap" title="SiVinceTutto 23 giugno 2021: i numeri vincenti dell’estrazione di oggi"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/sivincetutto-superenalotto-estrazione-300x160.jpg" alt="Sivincetutto Superenalotto" title="SiVinceTutto 23 giugno 2021: i numeri vincenti dell’estrazione di oggi"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/121335/sivincetutto-23-giugno-2021-i-numeri-vincenti-dellestrazione-di-oggi/" rel="bookmark" title="SiVinceTutto 23 giugno 2021: i numeri vincenti dell’estrazione di oggi">SiVinceTutto 23 giugno 2021: i numeri vincenti dell’estrazione di oggi</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T19:30:40+00:00" >23 Giugno 2021</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/121333/million-day-estrazione-mercoledi-23-giugno-2021-i-numeri-vincenti-di-oggi/" rel="bookmark" class="td-image-wrap" title="Million Day estrazione mercoledì 23 giugno 2021: i numeri vincenti di oggi"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/million-day-estrazione-300x160.jpg" alt="Million Day" title="Million Day estrazione mercoledì 23 giugno 2021: i numeri vincenti di oggi"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/121333/million-day-estrazione-mercoledi-23-giugno-2021-i-numeri-vincenti-di-oggi/" rel="bookmark" title="Million Day estrazione mercoledì 23 giugno 2021: i numeri vincenti di oggi">Million Day estrazione mercoledì 23 giugno 2021: i numeri vincenti di...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T18:30:20+00:00" >23 Giugno 2021</time></span></div></div></div></div></div><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/antico-grottino.gif"> </a></div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilclandestinogiornale.italiasera.it/"><img class="td-retina-data" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Tutte le notizie di Anzio e Nettuno: Cronaca, Politica, Sport, Eventi e news in tempo reale da Anzio e Nettuno. <br><br> Redazione Il Clandestino <br> Via dei Zucchetti, 30 - 00048 Nettuno (Rm) <br> Telefono: 328/3068862 <br> Fax: 06/9854165 <br><br> Editore: Associazione culturale DComunication <br> Direttore Responsabile: Daniele Reguiz <br> <br><br> Aut. Tribunale Velletri n. 4/2011 in data 11/03/2011<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilclandestinogiornale.it">redazione@ilclandestinogiornale.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_9_60d45712ad314_rand td_block_template_1"  data-td-block-uid="td_uid_9_60d45712ad314" ><script>var block_td_uid_9_60d45712ad314 = new tdBlock();
block_td_uid_9_60d45712ad314.id = "td_uid_9_60d45712ad314";
block_td_uid_9_60d45712ad314.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_60d45712ad314_rand","tdc_css_class":"td_uid_9_60d45712ad314_rand","tdc_css_class_style":"td_uid_9_60d45712ad314_rand_style"}';
block_td_uid_9_60d45712ad314.td_column_number = "1";
block_td_uid_9_60d45712ad314.block_type = "td_block_7";
block_td_uid_9_60d45712ad314.post_count = "3";
block_td_uid_9_60d45712ad314.found_posts = "30018";
block_td_uid_9_60d45712ad314.header_color = "";
block_td_uid_9_60d45712ad314.ajax_pagination_infinite_stop = "";
block_td_uid_9_60d45712ad314.max_num_pages = "10006";
tdBlocksArray.push(block_td_uid_9_60d45712ad314);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_9_60d45712ad314 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/" rel="bookmark" class="td-image-wrap" title="Ondate di caldo, la Regione Lazio attiva il piano di prevenzione"><img width="100" height="67" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole.jpg 1106w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole-300x200.jpg 300w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/08/caldo-torrido-e-sole-1024x682.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ondate di caldo, la Regione Lazio attiva il piano di prevenzione"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121395/ondate-di-caldo-la-regione-lazio-attiva-il-piano-di-prevenzione/" rel="bookmark" title="Ondate di caldo, la Regione Lazio attiva il piano di prevenzione">Ondate di caldo, la Regione Lazio attiva il piano di prevenzione</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T11:57:35+00:00" >24 Giugno 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121393/federico-fashion-style-in-trattativa-per-partecipare-a-ballando-con-le-stelle/" rel="bookmark" class="td-image-wrap" title="Federico fashion style in trattativa per partecipare a Ballando con le Stelle"><img width="100" height="75" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/15474639247863-IN_Federico_Lauri-100x75.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/15474639247863-IN_Federico_Lauri-100x75.jpg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/15474639247863-IN_Federico_Lauri-80x60.jpg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/15474639247863-IN_Federico_Lauri-180x135.jpg 180w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/15474639247863-IN_Federico_Lauri-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Federico fashion style in trattativa per partecipare a Ballando con le Stelle"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121393/federico-fashion-style-in-trattativa-per-partecipare-a-ballando-con-le-stelle/" rel="bookmark" title="Federico fashion style in trattativa per partecipare a Ballando con le Stelle">Federico fashion style in trattativa per partecipare a Ballando con le...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T11:52:31+00:00" >24 Giugno 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121391/ad-anzio-scendono-a-24-i-cittadini-positivi-al-coronavirus-situazione-ottimale/" rel="bookmark" class="td-image-wrap" title="Ad Anzio scendono a 24 i cittadini positivi al coronavirus, situazione ottimale"><img width="1" height="1" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/coronavirus-provetta-rossa-portale.jpg-copia.tiff" alt="" title="Ad Anzio scendono a 24 i cittadini positivi al coronavirus, situazione ottimale"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/121391/ad-anzio-scendono-a-24-i-cittadini-positivi-al-coronavirus-situazione-ottimale/" rel="bookmark" title="Ad Anzio scendono a 24 i cittadini positivi al coronavirus, situazione ottimale">Ad Anzio scendono a 24 i cittadini positivi al coronavirus, situazione...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T11:38:11+00:00" >24 Giugno 2021</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_10_60d45712bdace_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60d45712bdace" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano<span class="td-cat-no">18292</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<span class="td-cat-no">9381</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<span class="td-cat-no">8707</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità<span class="td-cat-no">5744</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo<span class="td-cat-no">3150</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<span class="td-cat-no">1528</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio<span class="td-cat-no">430</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-83936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-83936"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li><li id="menu-item-83916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-83916"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li><li id="menu-item-83935" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83935"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Informativa estesa sui cookie</a></li><li id="menu-item-83915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83915"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Il Clandestino Giornale</div></div></div></div></div></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <ins data-revive-zoneid="20648" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> <ins data-revive-zoneid="20647" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> <ins data-revive-zoneid="20643" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script> <ins data-revive-zoneid="20635" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins> <script async src="//scripts.publy.net/async/asyncjs/v1/asyncjs.js"></script></div><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'> <amp-sticky-ad layout="nodisplay"> <amp-ad data-block-on-consent width=320 height=100  type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_320x100_sticky" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 585364 }}, "timeoutMillis": 1000}' data-enable-refresh="30"></amp-ad> </amp-sticky-ad></div>  <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[121395]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src='https://stats.wp.com/e-202125.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'182303788',post:'121395',tz:'2',srv:'ilclandestinogiornale.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '182303788', '121395' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_60d45712cee03"></textarea><div id="td_live_css_uid_1_60d45712cee03" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60d45712cee03');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60d45712cee03");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script defer src="https://ilclandestinogiornale.italiasera.it/wp-content/cache/autoptimize/js/autoptimize_449e2c7a1e9e664fd30f656cc9c0b43f.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 12/169 queries in 0.214 seconds using memcached

Served from: ilclandestinogiornale.italiasera.it @ 2021-06-24 11:57:38 by W3 Total Cache
-->