<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php" />

    <meta property="og:image" content="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?fit=1559%2C1179&ssl=1" /><link rel="icon" type="image/png" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg</title>
	<meta name="description" content="&quot;Sono molto contento per l&#039;approvazione in commissione regionale dell&#039;allargamento della perimetrazione della RNR di Tor Caldara nell&#039;area della tenuta" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg" />
	<meta property="og:description" content="&quot;Sono molto contento per l&#039;approvazione in commissione regionale dell&#039;allargamento della perimetrazione della RNR di Tor Caldara nell&#039;area della tenuta" />
	<meta property="og:url" content="https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/" />
	<meta property="og:site_name" content="Il Clandestino Giornale" />
	<meta property="article:publisher" content="https://www.facebook.com/ilclandestinogiornale/" />
	<meta property="article:author" content="https://www.facebook.com/ilclandestinogiornale/" />
	<meta property="article:published_time" content="2020-12-04T10:16:58+00:00" />
	<meta property="og:image" content="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?fit=1559%2C1179&#038;ssl=1" />
	<meta property="og:image:width" content="1559" />
	<meta property="og:image:height" content="1179" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ilClandestinoTW" />
	<meta name="twitter:site" content="@ilClandestinoTW" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilclandestinogiornale.italiasera.it/#organization","name":"Il Clandestino Giornale","url":"https://ilclandestinogiornale.italiasera.it/","sameAs":["https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/ilClandestinoTW"],"logo":{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png?fit=272%2C101&ssl=1","width":272,"height":101,"caption":"Il Clandestino Giornale"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://ilclandestinogiornale.italiasera.it/#website","url":"https://ilclandestinogiornale.italiasera.it/","name":"Il Clandestino Giornale","description":"Tutte le notizie di Anzio e Nettuno","publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilclandestinogiornale.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?fit=1559%2C1179&ssl=1","width":1559,"height":1179,"caption":"Flavio Vasoli"},{"@type":"WebPage","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/#webpage","url":"https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/","name":"Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/#primaryimage"},"datePublished":"2020-12-04T10:16:58+00:00","dateModified":"2020-12-04T10:16:58+00:00","description":"\"Sono molto contento per l'approvazione in commissione regionale dell'allargamento della perimetrazione della RNR di Tor Caldara nell'area della tenuta","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/#article","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/#webpage"},"author":{"@id":"https://ilclandestinogiornale.italiasera.it/#/schema/person/b80290cde30a81b7db6f599c43f03995"},"headline":"Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg","datePublished":"2020-12-04T10:16:58+00:00","dateModified":"2020-12-04T10:16:58+00:00","mainEntityOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/#webpage"},"publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/#primaryimage"},"keywords":"OdG+,riserva,Tor Caldara,vasoli","articleSection":"Politica,Primo Piano","inLanguage":"it-IT"},{"@type":"Person","@id":"https://ilclandestinogiornale.italiasera.it/#/schema/person/b80290cde30a81b7db6f599c43f03995","name":"ilclandestinogiornale","sameAs":["https://www.ilclandestinogiornale.it","https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/ilClandestinoTW"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/amp/" /><meta name="generator" content="AMP for WP 1.0.69.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed" href="https://ilclandestinogiornale.italiasera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilclandestinogiornale.italiasera.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://ilclandestinogiornale.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilclandestinogiornale.italiasera.it/wp-json/wp/v2/posts/111344" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilclandestinogiornale.italiasera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/pckVxG-sXS' />
<link rel="alternate" type="application/json+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F111344%2Fraddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F111344%2Fraddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/","wpRestNonce":"7b5829431a","wpRestUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";
var td_get_template_directory_uri="https:\/\/ilclandestinogiornale.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilclandestinogiornale.italiasera.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/category/politica/",
                                "name": "Politica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/",
                                "name": "Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=270%2C270&#038;ssl=1" />
	<style id="tdw-css-placeholder"></style>
<meta name="google-site-verification" content="zoJ7wr70s4xk-UK6Qr4kmVXf9qveqFha86cs4Pe9zqw" />	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');
</script>	
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilclandestinogiornale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-111344 single-format-standard raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li id="menu-item-37817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li>
	<li id="menu-item-2552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li id="menu-item-2550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li id="menu-item-2551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li>
	<li id="menu-item-98387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li>
</ul>
</li>
<li id="menu-item-37818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li>
<li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li>
</ul>
</li>
<li id="menu-item-39231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li id="menu-item-39233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li id="menu-item-40574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li id="menu-item-39232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li id="menu-item-39234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                4 Dicembre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondario" class="top-header-menu"><li id="menu-item-37762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37762"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li>
<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5836"><a href="https://ilclandestinogiornale.italiasera.it/youngtv-2/">YoungTV</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-39854"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li>
<li id="menu-item-83922" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83922"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-83925" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83925"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Cookie policy</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/">
			<img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/">
			<img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="https://ilclandestinogiornale.italiasera.it/">
                <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/>
                <span class="td-visual-hidden">Il Clandestino Giornale</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fca0ca19ab21_rand td_block_template_1"><div class="g g-3"><div class="g-single a-67"><a href="#" rel=”nofollow” target="_blank">
  <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/kinsale-asporto.jpg">
</a></div></div>	

<center><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20627");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                <div id='div-gpt-ad-CLANDESTINOGIORNALE-DSK_970x250_ATF' style="text-align:center;margin:10px 0"></div> 
            </div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-111344" class="post-111344 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primo-piano tag-odg tag-riserva tag-tor-caldara tag-vasoli" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Politica" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a></li><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano</a></li></ul>
            <header>
                <h1 class="entry-title">Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg</h1>

                                    <p class="td-post-sub-title">"Sono molto contento per l'approvazione in commissione regionale dell'allargamento della perimetrazione della RNR di Tor Caldara nell'area della tenuta Puccin</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-04T11:16:58+00:00" >4 Dicembre 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-111344">0</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F111344%2Fraddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Raddoppio+della+Riserva+di+Tor+Caldara%2C+il+consigliere+Vasoli+presenta+un+Odg&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F111344%2Fraddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg %0A%0A https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><img width="640" height="484" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=640%2C484&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?w=1559&ssl=1 1559w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=300%2C227&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=768%2C581&ssl=1 768w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=1024%2C774&ssl=1 1024w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=555%2C420&ssl=1 555w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=640%2C484&ssl=1 640w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=681%2C515&ssl=1 681w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?w=1280&ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="IMG_3725"/><figcaption class="wp-caption-text">Flavio Vasoli</figcaption></figure></div>
        <div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<center>
<amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 585362 }}, "timeoutMillis": 1000}'></amp-ad>
</center></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20629");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<div id="div-gpt-ad-ilclandestinogiornale-DSK_Corpo-336x280_BTF" style="margin:0 10px 0 0;float:left"></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20623");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<p>&#8220;Sono molto contento per l&#8217;approvazione in<strong> commissione regionale dell&#8217;allargamento della perimetrazione della RNR di Tor Caldara</strong> nell&#8217;area della tenuta Puccini ma, se non viene definito un piano di assetto del parco, rischiamo che si trasformi nella vittoria di Pirro.<br />
Infatti chi afferma che con l&#8217;allargamento della perimetrazione non potrà esserci cemento, sbaglia. Per questo, nel consiglio comunale del 30 novembre<strong> ho depositato un ordine del giorno</strong>, firmato dall&#8217;intera maggioranza, dove si chiede al sindaco di tutelare l&#8217;area della <strong>Vignarola</strong> attraverso la richiesta di redazione di un piano di assetto del parco che confermi l&#8217;indirizzo del piano regolatore di Anzio e che possa dare finalmente uno strumento in grado di valorizzare la la riserva.<br />
Infatti, il nostro strumento urbanistico prevede in questa area, un utilizzo a verde pubblico a totale disposizione della città, che possa prevedere zone a tutela integrale e zone per la fruibilità dei cittadini.<br />
Ricordo a tutti, che uno dei primi atti approvati da questa maggioranza è stato quello di ritirare lo spacchettamento della cubatura alberghiera, proprio a tutela dell&#8217;utilizzo pubblico dell&#8217;area.<br />
L&#8217;ordine del giorno, che verrà discusso nel prossimo consiglio comunale, chiede inoltre la possibilità che venga data una delega PRO TEMPORE a direttore del parco ad un nostro dipendente a titolo gratuito.<br />
Questo ordine del giorno nasce per fronteggiare la proposta del consigliere regionale del movimento 5 stelle Valentina Corrado, che propone di cedere la gestione di Tor Caldara all&#8217;ente parco dei castelli romani, in attesa di una riorganizzazione dell&#8217;area del sistema regionale delle aree naturali protette del Lazio.<br />
Infatti noi auspichiamo che anziché delegare ad altri enti, che non avrebbero nessuna volontà di valorizzare la nostra riserva, venga creato un ente di cui poter far parte insieme a tutti i comuni coinvolti, così come richiesto anche dal direttore del dipartimento regionale Consoli&#8221;. Lo annuncia in una nota stampa <strong>il consigliere comunale Flavio Vasoli.<br />
</strong><span class="Apple-converted-space">Di seguito l&#8217;</span>Ordine del giorno.<br />
<b>&#8220;Al presidente del consiglio comunale Avv. Giusy Piccolo<span class="Apple-converted-space"><br />
</span></b><b>Oggetto: </b>Proposta ODG &#8211; Richiesta di delega a titolo gratuito per conferimento incarico di direttore PRO TEMPORE della riserva naturale di Tor Caldara ad un dipendente del Comune di Anzio e richiesta della redazione del piano di assetto della RNR con vincolo dell’utilizzo a verde pubblico dell’ampliamento della riserva nel terreno della tenuta Puccini.<span class="Apple-converted-space"><br />
</span><b>PREMESSO<span class="Apple-converted-space"><br />
</span></b>Che con legge regionale del 26 agosto 1988, n. 50, è stata istituita la “Riserva naturale regionale Tor Caldara” la cui gestione è stata affidata al comune di Anzio (RM);<span class="Apple-converted-space"> </span>Che secondo la L.R. 29-1997 (Norme in materia di aree naturali protette regionali), c’era l’obbligo della Regione di approvare un Piano di Assetto della RNR di Tor Caldara mai redatto;<span class="Apple-converted-space"> </span>Che con Deliberazione di Giunta Regionale N°101 del 13 Agosto 2020 la giunta Zingaretti approvava le &#8220;Disposizioni relative alla nomina del direttore delle aree naturali protette istituite ai sensi della l.r. 46/1977. Individuazione delle Aree naturali protette per le quali prevedere la nomina del direttore e determinazione del relativo trattamento economico”.<br />
Che nella delibera viene dato un indirizzo secondo il quale “la Riserva naturale di Macchiatonda e la Riserva naturale di Tor Caldara hanno una superficie di ridotta estensione e che, pertanto, sarà possibile valutare l’opportunità di una gestione delle due riserve in maniera integrata con quella di altre aree protette oggi gestite da Enti regionali ai sensi dell’art. 12, comma 2 della l.r. n. 29 del 1997;”<span class="Apple-converted-space"> </span>Che tale scelta è legata a motivi di bilancio;<span class="Apple-converted-space"> </span>Che la proposta NON ACCOLTA della consigliera regionale Valentina Corrado dichiarata nella VIII Commissione della regione Lazio del 17 Novembre 2020, dove veniva proposto l’accorpamento della Riserva Naturale regionale di Tor Caldara al Parco regionale dei castelli romani;<span class="Apple-converted-space"> </span>Che nel nuovo Piano regolatore di Anzio approvato dalla regione nel 2005, proprio per salvaguardare il valore ambientale, agricolo e paesaggistico della tenuta Puccini, l’area veniva regolamentata da un sistema di perequazione urbanistica che prevedeva l’edificazione in un angolo della proprietà, in adiacenza all’attuale edificato, in cambio della cessione di 55 Ha di terreno a verde pubblico.<span class="Apple-converted-space"><br />
</span><b>CONSIDERATO<span class="Apple-converted-space"><br />
</span></b>Che è stata depositata dal consigliere Ognibene la proposta di legge N°189 dell’ 8 Ottobre 2019, per l’ampliamento della perimetrazione della riserva naturale regionale di Tor Caldara;<span class="Apple-converted-space"> </span>Che l’avvio dell’iter del Comune di Anzio per l’istituzione del Sito di interesse comunitario nell’area marina antistante la riserva naturale, manifesta la volontà di questa amministrazione di valorizzare, ampliare e tutelare la riserva; La difficoltà che si avrebbe nella gestione di una riserva naturale inglobata come una cellula estranea ad un altro ente parco, con storia e caratteristiche completamente diverse, che pregiudicherebbe la sua valorizzazione all’interno di un progetto turistico ambientale che metterebbe al centro la principale area verde del territorio.<span class="Apple-converted-space"> </span>Che il Dott. Consoli, direttore generale del Dipartimento regionale capitale naturale, parchi ed aree protette, nell’audizione del 17 Novembre 2020 ha esposto la necessità della riorganizzazione del sistema regionale delle aree naturali protette del Lazio, spiegando che ha proposto un accorpamento delle aree di minor dimensione in un unico ente di gestione, formato dai singoli comuni interessati;<span class="Apple-converted-space"> </span>La possibilità di reperire nell’organico del comune la figura di Direttore PRO TEMPORE della riserva a titolo gratuito.<span class="Apple-converted-space"><br />
</span><b>PER QUANTO SOPRA ESPOSTO IMPEGNA IL SINDACO<span class="Apple-converted-space"><br />
</span></b>1. A proporre la nomina a titolo gratuito di un dipendente del Comune di Anzio, munito di idonei titoli, come direttore PRO TEMPORE della Riserva Naturale Regionale di Tor Caldara, in attesa del riassetto generale del sistema regionale delle aree naturali protette del Lazio;<span class="Apple-converted-space"> </span>2. A richiedere alla Regione Lazio la redazione di un piano di assetto della RNR, strumento indispensabile alla sua valorizzazione, che preveda una zonizzazione non contrastante con l’utilizzo a verde pubblico dell’area di ampliamento nella tenuta Puccini, cosi come già normata dal piano regolatore generale della città di Anzio&#8221;.</p><div id="videoincontent"></div>
<p><strong> </strong></p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<center>
<amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 585363 }}, "timeoutMillis": 1000}'></amp-ad>
</center></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20649");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20644");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>

<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20631");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20664");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<center style="margin-top:20px;">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_300x250_bottom_mobile_AMP" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 585365 }}, "timeoutMillis": 1000}'></amp-ad>
</center>

<amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='acitelli-ilclandestinogiornale'
  data-mode='thumbnails-a-amp'
  data-placement='Mobile Below Article Thumbnails AMP'
  data-target_type='mix'
  data-article='auto'
  data-url=''>
</amp-embed></div>
<!-- AI CONTENT END 1 -->
        </div>
		
        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/odg/">OdG+</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/riserva/">riserva</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/tor-caldara/">Tor Caldara</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/vasoli/">vasoli</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F111344%2Fraddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Raddoppio+della+Riserva+di+Tor+Caldara%2C+il+consigliere+Vasoli+presenta+un+Odg&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F111344%2Fraddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg %0A%0A https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			
<div id="taboola-directly-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });
</script>		
			
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ilclandestinogiornale"></span><meta itemprop="datePublished" content="2020-12-04T11:16:58+00:00"><meta itemprop="dateModified" content="2020-12-04T11:16:58+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png"></span><meta itemprop="name" content="Il Clandestino Giornale"></span><meta itemprop="headline " content="Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?fit=1559%2C1179&ssl=1"><meta itemprop="width" content="1559"><meta itemprop="height" content="1179"></span>        </footer>
			
    </article> <!-- /.post -->

    <script>var block_td_uid_3_5fca0ca1a07ca = new tdBlock();
block_td_uid_3_5fca0ca1a07ca.id = "td_uid_3_5fca0ca1a07ca";
block_td_uid_3_5fca0ca1a07ca.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5fca0ca1a07ca_rand","td_column_number":3,"live_filter_cur_post_id":111344,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fca0ca1a07ca_rand","tdc_css_class_style":"td_uid_3_5fca0ca1a07ca_rand_style"}';
block_td_uid_3_5fca0ca1a07ca.td_column_number = "3";
block_td_uid_3_5fca0ca1a07ca.block_type = "td_block_related_posts";
block_td_uid_3_5fca0ca1a07ca.post_count = "6";
block_td_uid_3_5fca0ca1a07ca.found_posts = "49";
block_td_uid_3_5fca0ca1a07ca.header_color = "";
block_td_uid_3_5fca0ca1a07ca.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fca0ca1a07ca.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_3_5fca0ca1a07ca);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5fca0ca1a07ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fca0ca1a07ca" ><h4 class="td-related-title"><a id="td_uid_4_5fca0ca1a21a6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5fca0ca1a07ca" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5fca0ca1a21e2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5fca0ca1a07ca" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5fca0ca1a07ca class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/111210/anzio-la-commissione-regionale-dice-si-al-raddoppio-della-riserva-di-tor-caldara/" rel="bookmark" class="td-image-wrap" title="Anzio, la Commissione regionale dice si al raddoppio della Riserva di Tor Caldara"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/TorCaldara-1.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/TorCaldara-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/TorCaldara-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/TorCaldara-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/TorCaldara-1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/TorCaldara-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/TorCaldara-1.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anzio, la Commissione regionale dice si al raddoppio della Riserva di Tor Caldara"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/111210/anzio-la-commissione-regionale-dice-si-al-raddoppio-della-riserva-di-tor-caldara/" rel="bookmark" title="Anzio, la Commissione regionale dice si al raddoppio della Riserva di Tor Caldara">Anzio, la Commissione regionale dice si al raddoppio della Riserva di Tor Caldara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/110571/ennesimo-crollo-della-falesia-ad-anzio-la-costa-cede-anche-sotto-tor-caldara/" rel="bookmark" class="td-image-wrap" title="Ennesimo crollo della falesia ad Anzio, la costa cede anche sotto Tor Caldara"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?w=1600&ssl=1 1600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=1024%2C768&ssl=1 1024w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=1536%2C1152&ssl=1 1536w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=560%2C420&ssl=1 560w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=640%2C480&ssl=1 640w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?resize=681%2C511&ssl=1 681w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/83cf0b47-8f98-4cde-aca1-601f287b01bb.jpg?w=1280&ssl=1 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ennesimo crollo della falesia ad Anzio, la costa cede anche sotto Tor Caldara"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/110571/ennesimo-crollo-della-falesia-ad-anzio-la-costa-cede-anche-sotto-tor-caldara/" rel="bookmark" title="Ennesimo crollo della falesia ad Anzio, la costa cede anche sotto Tor Caldara">Ennesimo crollo della falesia ad Anzio, la costa cede anche sotto Tor Caldara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/109975/avviato-liter-per-istituire-larea-sic-nella-riserva-naturale-di-tor-caldara/" rel="bookmark" class="td-image-wrap" title="Avviato l&#8217;iter per istituire l&#8217;Area Sic nella Riserva naturale di Tor Caldara"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/IMG-20200503-WA0004.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/IMG-20200503-WA0004.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/IMG-20200503-WA0004.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/IMG-20200503-WA0004.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/IMG-20200503-WA0004.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/IMG-20200503-WA0004.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/IMG-20200503-WA0004.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Avviato l&#8217;iter per istituire l&#8217;Area Sic nella Riserva naturale di Tor Caldara"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/109975/avviato-liter-per-istituire-larea-sic-nella-riserva-naturale-di-tor-caldara/" rel="bookmark" title="Avviato l&#8217;iter per istituire l&#8217;Area Sic nella Riserva naturale di Tor Caldara">Avviato l&#8217;iter per istituire l&#8217;Area Sic nella Riserva naturale di Tor Caldara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/109033/corrado-m5s-legge-sullampliamento-di-tor-caldara-serve-un-ente-parco/" rel="bookmark" class="td-image-wrap" title="Corrado M5s: &#8220;Legge sull&#8217;ampliamento di Tor Caldara, serve un Ente Parco&#8221;"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/121653744_1766616433503272_3300203235040959531_o.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/121653744_1766616433503272_3300203235040959531_o.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/121653744_1766616433503272_3300203235040959531_o.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/121653744_1766616433503272_3300203235040959531_o.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/121653744_1766616433503272_3300203235040959531_o.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/121653744_1766616433503272_3300203235040959531_o.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/121653744_1766616433503272_3300203235040959531_o.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Corrado M5s: &#8220;Legge sull&#8217;ampliamento di Tor Caldara, serve un Ente Parco&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/109033/corrado-m5s-legge-sullampliamento-di-tor-caldara-serve-un-ente-parco/" rel="bookmark" title="Corrado M5s: &#8220;Legge sull&#8217;ampliamento di Tor Caldara, serve un Ente Parco&#8221;">Corrado M5s: &#8220;Legge sull&#8217;ampliamento di Tor Caldara, serve un Ente Parco&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/108484/molo-neroniano-vasoli-convoca-la-commissione-lavori-pubblici/" rel="bookmark" class="td-image-wrap" title="Molo Neroniano, Vasoli convoca la commissione Lavori pubblici"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Molo Neroniano, Vasoli convoca la commissione Lavori pubblici"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/108484/molo-neroniano-vasoli-convoca-la-commissione-lavori-pubblici/" rel="bookmark" title="Molo Neroniano, Vasoli convoca la commissione Lavori pubblici">Molo Neroniano, Vasoli convoca la commissione Lavori pubblici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106541/brignone-il-comune-di-anzio-rendiconti-le-spese-di-tor-caldara/" rel="bookmark" class="td-image-wrap" title="Brignone: &#8220;Il Comune di Anzio rendiconti le spese di Tor Caldara&#8221;"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/spiaggiatorcaldara.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/spiaggiatorcaldara.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/spiaggiatorcaldara.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/spiaggiatorcaldara.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/spiaggiatorcaldara.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/spiaggiatorcaldara.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/spiaggiatorcaldara.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Brignone: &#8220;Il Comune di Anzio rendiconti le spese di Tor Caldara&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106541/brignone-il-comune-di-anzio-rendiconti-le-spese-di-tor-caldara/" rel="bookmark" title="Brignone: &#8220;Il Comune di Anzio rendiconti le spese di Tor Caldara&#8221;">Brignone: &#8220;Il Comune di Anzio rendiconti le spese di Tor Caldara&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fca0ca1a07ca" data-td_block_id="td_uid_3_5fca0ca1a07ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fca0ca1a07ca" data-td_block_id="td_uid_3_5fca0ca1a07ca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20617");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20633");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" rel="”nofollow” noopener noreferrer" target="_blank">
  <img src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/tecnoservice-nettuno.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a>

<br />

<a href="#" rel="”nofollow” noopener noreferrer" target="_blank">
  <img src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/antico-grottino.gif?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a>

<br />

<a href="#" rel="”nofollow” noopener noreferrer" target="_blank">
  <img src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/09/autofficina-nettuno.gif?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a>

<br />

<a href="https://ilclandestinogiornale.italiasera.it/primo-piano/108716/raddoppiano-le-sedi-di-mastro-arrosticino-a-nettuno-arrivano-i-nuovi-menu/" rel="”nofollow” noopener noreferrer" target="_blank">
  <img src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/mastro-arrosticino-via-della-fontana-nettuno.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-64"><a href="https://canaledieci.it/" rel=”nofollow” target="_blank">
  <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/canaledieci.jpg">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20619");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20637");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_5fca0ca1a89cf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5fca0ca1a89cf" ><script>var block_td_uid_6_5fca0ca1a89cf = new tdBlock();
block_td_uid_6_5fca0ca1a89cf.id = "td_uid_6_5fca0ca1a89cf";
block_td_uid_6_5fca0ca1a89cf.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"7314","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5fca0ca1a89cf_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5fca0ca1a89cf_rand","tdc_css_class_style":"td_uid_6_5fca0ca1a89cf_rand_style"}';
block_td_uid_6_5fca0ca1a89cf.td_column_number = "1";
block_td_uid_6_5fca0ca1a89cf.block_type = "td_block_3";
block_td_uid_6_5fca0ca1a89cf.post_count = "2";
block_td_uid_6_5fca0ca1a89cf.found_posts = "16143";
block_td_uid_6_5fca0ca1a89cf.header_color = "#";
block_td_uid_6_5fca0ca1a89cf.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fca0ca1a89cf.max_num_pages = "8072";
tdBlocksArray.push(block_td_uid_6_5fca0ca1a89cf);
</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_6_5fca0ca1a89cf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/" rel="bookmark" class="td-image-wrap" title="Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/" rel="bookmark" title="Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg">Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T11:16:58+00:00" >4 Dicembre 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/111340/vigili-positivi-al-comando-di-anzio-si-valutano-possibili-quarantene/" rel="bookmark" class="td-image-wrap" title="Vigili positivi al Comando di Anzio, si valutano possibili quarantene"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Vigili positivi al Comando di Anzio, si valutano possibili quarantene"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/111340/vigili-positivi-al-comando-di-anzio-si-valutano-possibili-quarantene/" rel="bookmark" title="Vigili positivi al Comando di Anzio, si valutano possibili quarantene">Vigili positivi al Comando di Anzio, si valutano possibili quarantene</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T22:13:33+00:00" >3 Dicembre 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20621");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20639");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-65"><a href="http://bit.ly/videoallarmeh24" rel=”nofollow” target="_blank">
  <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/VIDEOALLARMEH24.jpg">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20641");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5fca0ca1ab745_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fca0ca1ab745" ><script>var block_td_uid_7_5fca0ca1ab745 = new tdBlock();
block_td_uid_7_5fca0ca1ab745.id = "td_uid_7_5fca0ca1ab745";
block_td_uid_7_5fca0ca1ab745.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5fca0ca1ab745_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5fca0ca1ab745_rand","tdc_css_class_style":"td_uid_7_5fca0ca1ab745_rand_style"}';
block_td_uid_7_5fca0ca1ab745.td_column_number = "1";
block_td_uid_7_5fca0ca1ab745.block_type = "td_block_3";
block_td_uid_7_5fca0ca1ab745.post_count = "5";
block_td_uid_7_5fca0ca1ab745.found_posts = "8";
block_td_uid_7_5fca0ca1ab745.header_color = "#";
block_td_uid_7_5fca0ca1ab745.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fca0ca1ab745.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5fca0ca1ab745);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_7_5fca0ca1ab745 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/111296/estrazioni-lotto-10elotto-simbolotto-e-superenalotto-giovedi-3-dicembre-2020-i-numeri-vincenti/" rel="bookmark" class="td-image-wrap" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto giovedì 3 dicembre 2020: i numeri vincenti"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Estrazioni Lotto e SuperEnalotto" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto giovedì 3 dicembre 2020: i numeri vincenti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/111296/estrazioni-lotto-10elotto-simbolotto-e-superenalotto-giovedi-3-dicembre-2020-i-numeri-vincenti/" rel="bookmark" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto giovedì 3 dicembre 2020: i numeri vincenti">Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto giovedì 3 dicembre 2020: i...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T19:30:15+00:00" >3 Dicembre 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/111286/giuseppe-conte-diretta-conferenza-stampa-oggi-3-dicembre-2020-orario-e-dove-guardare-il-discorso-live-video/" rel="bookmark" class="td-image-wrap" title="Giuseppe Conte, diretta conferenza stampa oggi 3 dicembre 2020: orario e dove guardare il discorso live (Video)"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/conferenza-stampa-giuseppe-conte-diretta.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/conferenza-stampa-giuseppe-conte-diretta.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/conferenza-stampa-giuseppe-conte-diretta.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/conferenza-stampa-giuseppe-conte-diretta.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Giuseppe Conte, diretta conferenza stampa oggi 3 dicembre 2020: orario e dove guardare il discorso live (Video)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/111286/giuseppe-conte-diretta-conferenza-stampa-oggi-3-dicembre-2020-orario-e-dove-guardare-il-discorso-live-video/" rel="bookmark" title="Giuseppe Conte, diretta conferenza stampa oggi 3 dicembre 2020: orario e dove guardare il discorso live (Video)">Giuseppe Conte, diretta conferenza stampa oggi 3 dicembre 2020: orario e...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T11:51:05+00:00" >3 Dicembre 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/111292/superenalotto-e-lotto-in-diretta-estrazioni-giovedi-3-dicembre-2020-live-con-numeri-vincenti-e-simbolotto-video/" rel="bookmark" class="td-image-wrap" title="SuperEnalotto e Lotto in diretta: estrazioni giovedì 3 dicembre 2020 live con numeri vincenti e Simbolotto (Video)"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/estrazioni-diretta-video-lotto-superenalotto.jpg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/estrazioni-diretta-video-lotto-superenalotto.jpg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/estrazioni-diretta-video-lotto-superenalotto.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/estrazioni-diretta-video-lotto-superenalotto.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Estrazioni SuperEnalotto e Lotto in diretta video" title="SuperEnalotto e Lotto in diretta: estrazioni giovedì 3 dicembre 2020 live con numeri vincenti e Simbolotto (Video)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/111292/superenalotto-e-lotto-in-diretta-estrazioni-giovedi-3-dicembre-2020-live-con-numeri-vincenti-e-simbolotto-video/" rel="bookmark" title="SuperEnalotto e Lotto in diretta: estrazioni giovedì 3 dicembre 2020 live con numeri vincenti e Simbolotto (Video)">SuperEnalotto e Lotto in diretta: estrazioni giovedì 3 dicembre 2020 live...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T19:20:24+00:00" >3 Dicembre 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/111193/conferenza-giuseppe-conte-nuovo-dpcm-3-dicembre-natale-giorno-e-orario-della-diretta-tv/" rel="bookmark" class="td-image-wrap" title="Conferenza Giuseppe Conte Nuovo Dpcm 3 dicembre (Natale): giorno e orario della diretta tv"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-1.jpg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-1.jpg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-1.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-1.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Giuseppe Conte diretta conferenza stampa" title="Conferenza Giuseppe Conte Nuovo Dpcm 3 dicembre (Natale): giorno e orario della diretta tv"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/111193/conferenza-giuseppe-conte-nuovo-dpcm-3-dicembre-natale-giorno-e-orario-della-diretta-tv/" rel="bookmark" title="Conferenza Giuseppe Conte Nuovo Dpcm 3 dicembre (Natale): giorno e orario della diretta tv">Conferenza Giuseppe Conte Nuovo Dpcm 3 dicembre (Natale): giorno e orario...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T12:42:40+00:00" >1 Dicembre 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/111294/simbolotto-3-dicembre-2020-estrazione-simboli-vincenti/" rel="bookmark" class="td-image-wrap" title="Simbolotto 3 dicembre 2020: estrazione simboli vincenti"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Simbolotto risultati" title="Simbolotto 3 dicembre 2020: estrazione simboli vincenti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/111294/simbolotto-3-dicembre-2020-estrazione-simboli-vincenti/" rel="bookmark" title="Simbolotto 3 dicembre 2020: estrazione simboli vincenti">Simbolotto 3 dicembre 2020: estrazione simboli vincenti</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T19:25:56+00:00" >3 Dicembre 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-22"><a href="#" rel=”nofollow” target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/esso-nettuno-glp.jpg">
</a></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilclandestinogiornale.italiasera.it/"><img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt="" title=""/></a></div><div class="footer-text-wrap">Tutte le notizie di Anzio e Nettuno: Cronaca, Politica, Sport, Eventi e news in tempo reale da Anzio e Nettuno. 
<br><br>
Redazione Il Clandestino <br>
Via dei Zucchetti, 30 - 00048 Nettuno (Rm) <br>
Telefono: 328/3068862 <br>
Fax: 06/9854165 
<br><br>
Editore: DComunication - Associazione culturale <br>
Direttore Responsabile: Mario Mercuri <br>
Direttore Editoriale: Daniele Reguiz 
<br><br>
Aut. Tribunale Velletri n. 4/2011 in data 11/03/2011<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilclandestinogiornale.it">redazione@ilclandestinogiornale.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5fca0ca1b1416_rand td_block_template_1"  data-td-block-uid="td_uid_9_5fca0ca1b1416" ><script>var block_td_uid_9_5fca0ca1b1416 = new tdBlock();
block_td_uid_9_5fca0ca1b1416.id = "td_uid_9_5fca0ca1b1416";
block_td_uid_9_5fca0ca1b1416.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5fca0ca1b1416_rand","tdc_css_class":"td_uid_9_5fca0ca1b1416_rand","tdc_css_class_style":"td_uid_9_5fca0ca1b1416_rand_style"}';
block_td_uid_9_5fca0ca1b1416.td_column_number = "1";
block_td_uid_9_5fca0ca1b1416.block_type = "td_block_7";
block_td_uid_9_5fca0ca1b1416.post_count = "3";
block_td_uid_9_5fca0ca1b1416.found_posts = "27255";
block_td_uid_9_5fca0ca1b1416.header_color = "";
block_td_uid_9_5fca0ca1b1416.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fca0ca1b1416.max_num_pages = "9085";
tdBlocksArray.push(block_td_uid_9_5fca0ca1b1416);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_9_5fca0ca1b1416 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/" rel="bookmark" class="td-image-wrap" title="Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?w=1559&ssl=1 1559w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=300%2C227&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=768%2C581&ssl=1 768w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=1024%2C774&ssl=1 1024w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=555%2C420&ssl=1 555w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=640%2C484&ssl=1 640w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?resize=681%2C515&ssl=1 681w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/03/IMG_3725.jpg?w=1280&ssl=1 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/111344/raddoppio-della-riserva-di-tor-caldara-il-consigliere-vasoli-presenta-un-odg/" rel="bookmark" title="Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un Odg">Raddoppio della Riserva di Tor Caldara, il consigliere Vasoli presenta un...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T11:16:58+00:00" >4 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/111340/vigili-positivi-al-comando-di-anzio-si-valutano-possibili-quarantene/" rel="bookmark" class="td-image-wrap" title="Vigili positivi al Comando di Anzio, si valutano possibili quarantene"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?w=1276&ssl=1 1276w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=1024%2C768&ssl=1 1024w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=560%2C420&ssl=1 560w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=640%2C480&ssl=1 640w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/vigili-anzio-polizia-locale.jpg?resize=681%2C511&ssl=1 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vigili positivi al Comando di Anzio, si valutano possibili quarantene"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/111340/vigili-positivi-al-comando-di-anzio-si-valutano-possibili-quarantene/" rel="bookmark" title="Vigili positivi al Comando di Anzio, si valutano possibili quarantene">Vigili positivi al Comando di Anzio, si valutano possibili quarantene</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T22:13:33+00:00" >3 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/111338/donna-investita-sulle-strisce-in-via-paolini-ad-anzio-soccorsa-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Donna investita sulle strisce in via Paolini ad Anzio, soccorsa in ospedale"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Ambulanza-118-di-Notte.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Ambulanza-118-di-Notte.jpg?w=1106&ssl=1 1106w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Ambulanza-118-di-Notte.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Ambulanza-118-di-Notte.jpg?resize=1024%2C768&ssl=1 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Donna investita sulle strisce in via Paolini ad Anzio, soccorsa in ospedale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/111338/donna-investita-sulle-strisce-in-via-paolini-ad-anzio-soccorsa-in-ospedale/" rel="bookmark" title="Donna investita sulle strisce in via Paolini ad Anzio, soccorsa in ospedale">Donna investita sulle strisce in via Paolini ad Anzio, soccorsa in...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T21:34:58+00:00" >3 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5fca0ca1b4de7_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5fca0ca1b4de7" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano<span class="td-cat-no">16143</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<span class="td-cat-no">8535</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<span class="td-cat-no">7998</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità<span class="td-cat-no">4903</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo<span class="td-cat-no">2902</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<span class="td-cat-no">1417</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio<span class="td-cat-no">430</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-83936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-83936"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-83916"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li>
<li id="menu-item-83935" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83935"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Informativa estesa sui cookie</a></li>
<li id="menu-item-83915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83915"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Clandestino Giornale                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20648");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20647");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20643");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20635");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5fca0ca1b8490
    -->

    <script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/11/kinsale-nettuno-servizio-asporto.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[111344]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'182303788',post:'111344',tz:'1',srv:'ilclandestinogiornale.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '182303788', '111344' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fca0ca1b88a0"></textarea>
						<div id="td_live_css_uid_1_5fca0ca1b88a0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fca0ca1b88a0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fca0ca1b88a0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 14/158 queries in 0.037 seconds using memcached

Served from: ilclandestinogiornale.italiasera.it @ 2020-12-04 11:17:05 by W3 Total Cache
-->