<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php" />

    <meta property="og:image" content="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?fit=4032%2C3024&ssl=1" /><link rel="icon" type="image/png" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Giannino, Pd Anzio: &quot;Aria irrespirabile ma il Comune non chiama l&#039;Arpa&quot;</title>
	<meta name="description" content="&quot;Come sempre il Comune di Anzio parte in ritardo. Sono tre giorni che l&#039;aria di Anzio risulta irrespirabile in conseguenza all&#039;incendio" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giannino, Pd Anzio: &quot;Aria irrespirabile ma il Comune non chiama l&#039;Arpa&quot;" />
	<meta property="og:description" content="&quot;Come sempre il Comune di Anzio parte in ritardo. Sono tre giorni che l&#039;aria di Anzio risulta irrespirabile in conseguenza all&#039;incendio" />
	<meta property="og:url" content="https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/" />
	<meta property="og:site_name" content="Il Clandestino Giornale" />
	<meta property="article:publisher" content="https://www.facebook.com/ilclandestinogiornale/" />
	<meta property="article:author" content="https://www.facebook.com/ilclandestinogiornale/" />
	<meta property="article:published_time" content="2020-08-14T11:39:17+00:00" />
	<meta property="og:image" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891-1024x768.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ilClandestinoTW" />
	<meta name="twitter:site" content="@ilClandestinoTW" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilclandestinogiornale.italiasera.it/#organization","name":"Il Clandestino Giornale","url":"https://ilclandestinogiornale.italiasera.it/","sameAs":["https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/ilClandestinoTW"],"logo":{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png?fit=272%2C101&ssl=1","width":272,"height":101,"caption":"Il Clandestino Giornale"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://ilclandestinogiornale.italiasera.it/#website","url":"https://ilclandestinogiornale.italiasera.it/","name":"Il Clandestino Giornale","description":"Tutte le notizie di Anzio e Nettuno","publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilclandestinogiornale.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?fit=4032%2C3024&ssl=1","width":4032,"height":3024},{"@type":"WebPage","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/#webpage","url":"https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/","name":"Giannino, Pd Anzio: \"Aria irrespirabile ma il Comune non chiama l'Arpa\"","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/#primaryimage"},"datePublished":"2020-08-14T11:39:17+00:00","dateModified":"2020-08-14T11:39:17+00:00","description":"\"Come sempre il Comune di Anzio parte in ritardo. Sono tre giorni che l'aria di Anzio risulta irrespirabile in conseguenza all'incendio","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/"]}]},{"@type":"Article","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/#article","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/#webpage"},"author":{"@id":"https://ilclandestinogiornale.italiasera.it/#/schema/person/b80290cde30a81b7db6f599c43f03995"},"headline":"Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;","datePublished":"2020-08-14T11:39:17+00:00","dateModified":"2020-08-14T11:39:17+00:00","mainEntityOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/#webpage"},"publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/#primaryimage"},"keywords":"anzio,aria,giannino,Pd","articleSection":"Politica,Primo Piano","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://ilclandestinogiornale.italiasera.it/#/schema/person/b80290cde30a81b7db6f599c43f03995","name":"ilclandestinogiornale","sameAs":["https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/ilClandestinoTW"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/amp/" /><meta name="generator" content="AMP for WP 1.0.61.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed" href="https://ilclandestinogiornale.italiasera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221; Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilclandestinogiornale.italiasera.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ilclandestinogiornale.italiasera.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilclandestinogiornale.italiasera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p6klrk-rEJ' />
<link rel="alternate" type="application/json+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F106313%2Fgiannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F106313%2Fgiannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/","wpRestNonce":"92b2e716ce","wpRestUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";
var td_get_template_directory_uri="https:\/\/ilclandestinogiornale.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilclandestinogiornale.italiasera.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/category/politica/",
                                "name": "Politica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/",
                                "name": "Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=270%2C270&#038;ssl=1" />
	<style id="tdw-css-placeholder"></style>
<meta name="google-site-verification" content="zoJ7wr70s4xk-UK6Qr4kmVXf9qveqFha86cs4Pe9zqw" />	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>	
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilclandestinogiornale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-106313 single-format-standard giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li id="menu-item-37817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li>
	<li id="menu-item-2552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li id="menu-item-2550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li id="menu-item-2551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li>
	<li id="menu-item-98387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li>
</ul>
</li>
<li id="menu-item-37818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li>
<li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li>
</ul>
</li>
<li id="menu-item-39231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li id="menu-item-39233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li id="menu-item-40574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li id="menu-item-39232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li id="menu-item-39234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                14 Agosto 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondario" class="top-header-menu"><li id="menu-item-37762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37762"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li>
<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5836"><a href="https://ilclandestinogiornale.italiasera.it/youngtv-2/">YoungTV</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-39854"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li>
<li id="menu-item-83922" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83922"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-83925" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83925"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Cookie policy</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/">
			<img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/">
			<img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="https://ilclandestinogiornale.italiasera.it/">
                <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/>
                <span class="td-visual-hidden">Il Clandestino Giornale</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f36946a517b9_rand td_block_template_1"><div class="g g-3"><div class="g-single a-63"><a href="https://www.facebook.com/mesteakroad/" rel=”nofollow” target="_blank">
  <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/mesteak-road-anzio.jpg">
</a></div></div>	

<center><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20627");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                <div id='div-gpt-ad-CLANDESTINOGIORNALE-DSK_970x250_ATF' style="text-align:center;margin:10px 0"></div> 
            </div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-106313" class="post-106313 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primo-piano tag-anzio-2 tag-aria tag-giannino tag-pd" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Politica" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a></li><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano</a></li></ul>
            <header>
                <h1 class="entry-title">Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-14T13:39:17+00:00" >14 Agosto 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-106313">49</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F106313%2Fgiannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giannino%2C+Pd+Anzio%3A+%E2%80%9CAria+irrespirabile+ma+il+Comune+non+chiama+l%E2%80%99Arpa%E2%80%9D&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F106313%2Fgiannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221; %0A%0A https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="480" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=640%2C480&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?w=4032&ssl=1 4032w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=560%2C420&ssl=1 560w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=640%2C480&ssl=1 640w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=681%2C511&ssl=1 681w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?w=1280&ssl=1 1280w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?w=1920&ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Lina Giannino"/></div>
        <div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<center>
<amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad>
</center></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20629");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<div id="div-gpt-ad-ilclandestinogiornale-DSK_Corpo-336x280_BTF" style="margin:0 10px 0 0;float:left"></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20623");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<p>&#8220;Come sempre il <strong>Comune di Anzio</strong> parte in ritardo. Sono tre giorni che l&#8217;aria di Anzio risulta irrespirabile in conseguenza all&#8217;incendio del deposito di rifiuti di Aprilia, ma nonostante i cittadini chiedano lumi, e nonostante &#8216;opposizione chieda al sindaco di intervenire, l&#8217;unica cosa che siamo riusciti ad ottenere e stato: &#8220;chiudete le finestre e lavate frutta e verdure&#8221;. Tutto ciò dopo una intensa collaborazione fra la ASL e il Comandante della Polizia Urbana. Bene. Intanto il Sindaco, finalmente tornato sensibile al disagio dei cittadini dichiara di volersi costituire Parte Civile in un probabile processo penale che si terra&#8217; verso i responsabili di tale disastro ambientale. Finalmente reagisce. Ma ci chiediamo noi: &#8220;per costituirsi parte civile, e richiedere il risarcimento di eventuali danni, bisogna dimostrare di aver subito un danno e poterlo provare e monetizzare. Ecco. Come farà il nostro primo cittadino? Quali accorgimenti ha messo in atto per provare il danno sofferto? Ha richiesto <strong>all&#8217;Arpa Lazio</strong> l&#8217;installazione di una o piu colonnine mobili per rilevare la quantità di polveri sottili, di diossina che stiamo respirando? Chi potrà sapere se i nostri bimbi avranno problemi in futuro per tali incinvenienti? Come potremo provarlo? Vogliamo campioni sulle verdure e sui prodotti destinati alla zootecnia. Basta con gli annunci in attesa che cambi il vento&#8221;. Così in una nota stampa <strong>il consigliere comunale del Pd di Anzio Lina Giannino.</strong></p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<center>
<amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad>
</center></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20649");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20644");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<div id="videoincontent"></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20631");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='acitelli-ilclandestinogiornale'
  data-mode='thumbnails-a-amp'
  data-placement='Mobile Below Article Thumbnails AMP'
  data-target_type='mix'
  data-article='auto'
  data-url=''>
</amp-embed></div>
<!-- AI CONTENT END 1 -->
        </div>
		
        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/anzio-2/">anzio</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/aria/">aria</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/giannino/">giannino</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/pd/">Pd</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F106313%2Fgiannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giannino%2C+Pd+Anzio%3A+%E2%80%9CAria+irrespirabile+ma+il+Comune+non+chiama+l%E2%80%99Arpa%E2%80%9D&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F106313%2Fgiannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221; %0A%0A https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			
<div id="taboola-directly-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });
</script>		
			
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ilclandestinogiornale"></span><meta itemprop="datePublished" content="2020-08-14T13:39:17+00:00"><meta itemprop="dateModified" content="2020-08-14T13:39:17+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png"></span><meta itemprop="name" content="Il Clandestino Giornale"></span><meta itemprop="headline " content="Giannino, Pd Anzio: &quot;Aria irrespirabile ma il Comune non chiama l&#039;Arpa&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?fit=4032%2C3024&ssl=1"><meta itemprop="width" content="4032"><meta itemprop="height" content="3024"></span>        </footer>
			
    </article> <!-- /.post -->

    <script>var block_td_uid_3_5f36946a55aac = new tdBlock();
block_td_uid_3_5f36946a55aac.id = "td_uid_3_5f36946a55aac";
block_td_uid_3_5f36946a55aac.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f36946a55aac_rand","td_column_number":3,"live_filter_cur_post_id":106313,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f36946a55aac_rand","tdc_css_class_style":"td_uid_3_5f36946a55aac_rand_style"}';
block_td_uid_3_5f36946a55aac.td_column_number = "3";
block_td_uid_3_5f36946a55aac.block_type = "td_block_related_posts";
block_td_uid_3_5f36946a55aac.post_count = "6";
block_td_uid_3_5f36946a55aac.found_posts = "11948";
block_td_uid_3_5f36946a55aac.header_color = "";
block_td_uid_3_5f36946a55aac.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f36946a55aac.max_num_pages = "1992";
tdBlocksArray.push(block_td_uid_3_5f36946a55aac);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5f36946a55aac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f36946a55aac" ><h4 class="td-related-title"><a id="td_uid_4_5f36946a56b4a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f36946a55aac" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5f36946a56b85" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f36946a55aac" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5f36946a55aac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106315/firmato-il-preliminare-tra-comune-e-ferrovie-per-la-cessione-de-la-piccola/" rel="bookmark" class="td-image-wrap" title="Firmato il preliminare, tra Comune e Ferrovie per la cessione de La Piccola"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Firmato il preliminare, tra Comune e Ferrovie per la cessione de La Piccola"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106315/firmato-il-preliminare-tra-comune-e-ferrovie-per-la-cessione-de-la-piccola/" rel="bookmark" title="Firmato il preliminare, tra Comune e Ferrovie per la cessione de La Piccola">Firmato il preliminare, tra Comune e Ferrovie per la cessione de La Piccola</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106311/estate-20-20-sold-out-turistico-di-anzio-la-citta-ancora-protagonista/" rel="bookmark" class="td-image-wrap" title="Estate 20.20: sold out turistico di Anzio, la città ancora protagonista"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Estate 20.20: sold out turistico di Anzio, la città ancora protagonista"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106311/estate-20-20-sold-out-turistico-di-anzio-la-citta-ancora-protagonista/" rel="bookmark" title="Estate 20.20: sold out turistico di Anzio, la città ancora protagonista">Estate 20.20: sold out turistico di Anzio, la città ancora protagonista</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106309/ferragosto-ecco-tutti-gli-appuntamenti-organizzati-da-anzio-estate-blu/" rel="bookmark" class="td-image-wrap" title="Ferragosto, ecco tutti gli appuntamenti organizzati da Anzio Estate Blu"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/67209838_2657654940936161_4105263473913495552_o.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/67209838_2657654940936161_4105263473913495552_o.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/67209838_2657654940936161_4105263473913495552_o.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/67209838_2657654940936161_4105263473913495552_o.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/67209838_2657654940936161_4105263473913495552_o.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/67209838_2657654940936161_4105263473913495552_o.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/67209838_2657654940936161_4105263473913495552_o.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ferragosto, ecco tutti gli appuntamenti organizzati da Anzio Estate Blu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106309/ferragosto-ecco-tutti-gli-appuntamenti-organizzati-da-anzio-estate-blu/" rel="bookmark" title="Ferragosto, ecco tutti gli appuntamenti organizzati da Anzio Estate Blu">Ferragosto, ecco tutti gli appuntamenti organizzati da Anzio Estate Blu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106297/il-pd-di-nettuno-basta-privilegi-e-nepotismo-per-i-figli-dei-consiglieri/" rel="bookmark" class="td-image-wrap" title="Il Pd di Nettuno: &#8220;Basta privilegi e nepotismo per i figli dei consiglieri&#8221;"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/sede-direttivo-pd-nettuno.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/sede-direttivo-pd-nettuno.jpg?w=3264&ssl=1 3264w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/sede-direttivo-pd-nettuno.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/sede-direttivo-pd-nettuno.jpg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/sede-direttivo-pd-nettuno.jpg?w=1280&ssl=1 1280w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/05/sede-direttivo-pd-nettuno.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Il Pd di Nettuno: &#8220;Basta privilegi e nepotismo per i figli dei consiglieri&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106297/il-pd-di-nettuno-basta-privilegi-e-nepotismo-per-i-figli-dei-consiglieri/" rel="bookmark" title="Il Pd di Nettuno: &#8220;Basta privilegi e nepotismo per i figli dei consiglieri&#8221;">Il Pd di Nettuno: &#8220;Basta privilegi e nepotismo per i figli dei consiglieri&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106293/anzio-basket-club-matteo-melchiorri-alla-guida-della-c-gold/" rel="bookmark" class="td-image-wrap" title="Anzio Basket Club: Matteo Melchiorri alla guida della C Gold"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/Matteo-Melchiorri.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/Matteo-Melchiorri.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/Matteo-Melchiorri.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/Matteo-Melchiorri.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/Matteo-Melchiorri.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/Matteo-Melchiorri.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/Matteo-Melchiorri.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anzio Basket Club: Matteo Melchiorri alla guida della C Gold"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106293/anzio-basket-club-matteo-melchiorri-alla-guida-della-c-gold/" rel="bookmark" title="Anzio Basket Club: Matteo Melchiorri alla guida della C Gold">Anzio Basket Club: Matteo Melchiorri alla guida della C Gold</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106288/bestemmie-mentre-ritira-limmondizia-ad-anzio-la-protesta-dei-cittadini/" rel="bookmark" class="td-image-wrap" title="Bestemmie mentre ritira l&#8217;immondizia ad Anzio, la protesta dei cittadini"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/05/IMG-20170516-WA0001.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/05/IMG-20170516-WA0001.jpg?w=80&ssl=1 80w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/05/IMG-20170516-WA0001.jpg?w=100&ssl=1 100w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/05/IMG-20170516-WA0001.jpg?w=180&ssl=1 180w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/05/IMG-20170516-WA0001.jpg?w=238&ssl=1 238w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/05/IMG-20170516-WA0001.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/05/IMG-20170516-WA0001.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bestemmie mentre ritira l&#8217;immondizia ad Anzio, la protesta dei cittadini"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106288/bestemmie-mentre-ritira-limmondizia-ad-anzio-la-protesta-dei-cittadini/" rel="bookmark" title="Bestemmie mentre ritira l&#8217;immondizia ad Anzio, la protesta dei cittadini">Bestemmie mentre ritira l&#8217;immondizia ad Anzio, la protesta dei cittadini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f36946a55aac" data-td_block_id="td_uid_3_5f36946a55aac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f36946a55aac" data-td_block_id="td_uid_3_5f36946a55aac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20617");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20633");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/novino-menu-ferragosto-2020.jpg?ssl=1" rel="”nofollow” noopener noreferrer" target="_blank">
  <img src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/novino-ferragosto-2020.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a>

<br />

<a href="#" rel="”nofollow” noopener noreferrer" target="_blank">
  <img src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/06/mastro-arrosticino-nettuno.gif?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a>

<br />

<a href="https://www.cinemadianzio.it/" rel="”nofollow” noopener noreferrer" target="_blank">
  <img src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/estate-nettunense-2020-cinema.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-64"><a href="https://canaledieci.it/" rel=”nofollow” target="_blank">
  <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/canaledieci.jpg">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20619");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20637");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_5f36946a5d456_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f36946a5d456" ><script>var block_td_uid_6_5f36946a5d456 = new tdBlock();
block_td_uid_6_5f36946a5d456.id = "td_uid_6_5f36946a5d456";
block_td_uid_6_5f36946a5d456.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"7314","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f36946a5d456_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5f36946a5d456_rand","tdc_css_class_style":"td_uid_6_5f36946a5d456_rand_style"}';
block_td_uid_6_5f36946a5d456.td_column_number = "1";
block_td_uid_6_5f36946a5d456.block_type = "td_block_3";
block_td_uid_6_5f36946a5d456.post_count = "2";
block_td_uid_6_5f36946a5d456.found_posts = "14987";
block_td_uid_6_5f36946a5d456.header_color = "#";
block_td_uid_6_5f36946a5d456.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f36946a5d456.max_num_pages = "7494";
tdBlocksArray.push(block_td_uid_6_5f36946a5d456);
</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_6_5f36946a5d456 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106315/firmato-il-preliminare-tra-comune-e-ferrovie-per-la-cessione-de-la-piccola/" rel="bookmark" class="td-image-wrap" title="Firmato il preliminare, tra Comune e Ferrovie per la cessione de La Piccola"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Firmato il preliminare, tra Comune e Ferrovie per la cessione de La Piccola"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106315/firmato-il-preliminare-tra-comune-e-ferrovie-per-la-cessione-de-la-piccola/" rel="bookmark" title="Firmato il preliminare, tra Comune e Ferrovie per la cessione de La Piccola">Firmato il preliminare, tra Comune e Ferrovie per la cessione de...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T13:42:55+00:00" >14 Agosto 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/" rel="bookmark" class="td-image-wrap" title="Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/" rel="bookmark" title="Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;">Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T13:39:17+00:00" >14 Agosto 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20621");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20639");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-22"><a href="#" rel=”nofollow” target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/esso-nettuno-glp.jpg">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20641");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5f36946a5f9bc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f36946a5f9bc" ><script>var block_td_uid_7_5f36946a5f9bc = new tdBlock();
block_td_uid_7_5f36946a5f9bc.id = "td_uid_7_5f36946a5f9bc";
block_td_uid_7_5f36946a5f9bc.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f36946a5f9bc_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5f36946a5f9bc_rand","tdc_css_class_style":"td_uid_7_5f36946a5f9bc_rand_style"}';
block_td_uid_7_5f36946a5f9bc.td_column_number = "1";
block_td_uid_7_5f36946a5f9bc.block_type = "td_block_3";
block_td_uid_7_5f36946a5f9bc.post_count = "5";
block_td_uid_7_5f36946a5f9bc.found_posts = "8";
block_td_uid_7_5f36946a5f9bc.header_color = "#";
block_td_uid_7_5f36946a5f9bc.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f36946a5f9bc.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5f36946a5f9bc);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_7_5f36946a5f9bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/106161/estrazioni-lotto-10elotto-simbolotto-superenalotto-giovedi-13-agosto-2020/" rel="bookmark" class="td-image-wrap" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto giovedì 13 agosto 2020: i numeri vincenti"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Estrazioni Lotto e SuperEnalotto" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto giovedì 13 agosto 2020: i numeri vincenti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/106161/estrazioni-lotto-10elotto-simbolotto-superenalotto-giovedi-13-agosto-2020/" rel="bookmark" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto giovedì 13 agosto 2020: i numeri vincenti">Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto giovedì 13 agosto 2020: i...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T19:16:57+00:00" >13 Agosto 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/106163/simbolotto-13-agosto-2020/" rel="bookmark" class="td-image-wrap" title="Simbolotto 13 agosto 2020: estrazione simboli vincenti"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Simbolotto risultati" title="Simbolotto 13 agosto 2020: estrazione simboli vincenti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/106163/simbolotto-13-agosto-2020/" rel="bookmark" title="Simbolotto 13 agosto 2020: estrazione simboli vincenti">Simbolotto 13 agosto 2020: estrazione simboli vincenti</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T19:17:27+00:00" >13 Agosto 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/106034/estrazioni-lotto-10elotto-simbolotto-superenalotto-martedi-11-agosto-2020/" rel="bookmark" class="td-image-wrap" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto martedì 11 agosto 2020: i numeri vincenti"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Estrazioni Lotto e SuperEnalotto" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto martedì 11 agosto 2020: i numeri vincenti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/106034/estrazioni-lotto-10elotto-simbolotto-superenalotto-martedi-11-agosto-2020/" rel="bookmark" title="Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto martedì 11 agosto 2020: i numeri vincenti">Estrazioni Lotto, 10eLotto, Simbolotto e SuperEnalotto martedì 11 agosto 2020: i...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T19:18:03+00:00" >11 Agosto 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/106165/superenalotto-e-lotto-in-diretta-estrazioni-giovedi-13-agosto-2020-live-con-numeri-vincenti-e-simbolotto-video/" rel="bookmark" class="td-image-wrap" title="SuperEnalotto e Lotto in diretta: estrazioni giovedì 13 agosto 2020 live con numeri vincenti e Simbolotto (Video)"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/estrazioni-diretta-video-lotto-superenalotto.jpg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/estrazioni-diretta-video-lotto-superenalotto.jpg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/estrazioni-diretta-video-lotto-superenalotto.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/estrazioni-diretta-video-lotto-superenalotto.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Estrazioni SuperEnalotto e Lotto in diretta video" title="SuperEnalotto e Lotto in diretta: estrazioni giovedì 13 agosto 2020 live con numeri vincenti e Simbolotto (Video)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/106165/superenalotto-e-lotto-in-diretta-estrazioni-giovedi-13-agosto-2020-live-con-numeri-vincenti-e-simbolotto-video/" rel="bookmark" title="SuperEnalotto e Lotto in diretta: estrazioni giovedì 13 agosto 2020 live con numeri vincenti e Simbolotto (Video)">SuperEnalotto e Lotto in diretta: estrazioni giovedì 13 agosto 2020 live...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T19:16:12+00:00" >13 Agosto 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/106159/sivincetutto-12-agosto-2020/" rel="bookmark" class="td-image-wrap" title="SiVinceTutto 12 agosto 2020: i numeri vincenti dell’estrazione"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/sivincetutto-superenalotto-estrazione.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/sivincetutto-superenalotto-estrazione.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/sivincetutto-superenalotto-estrazione.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/sivincetutto-superenalotto-estrazione.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Sivincetutto Superenalotto" title="SiVinceTutto 12 agosto 2020: i numeri vincenti dell’estrazione"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/106159/sivincetutto-12-agosto-2020/" rel="bookmark" title="SiVinceTutto 12 agosto 2020: i numeri vincenti dell’estrazione">SiVinceTutto 12 agosto 2020: i numeri vincenti dell’estrazione</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T19:12:00+00:00" >12 Agosto 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-22"><a href="#" rel=”nofollow” target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/esso-nettuno-glp.jpg">
</a></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilclandestinogiornale.italiasera.it/"><img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt="" title=""/></a></div><div class="footer-text-wrap">Tutte le notizie di Anzio e Nettuno: Cronaca, Politica, Sport, Eventi e news in tempo reale da Anzio e Nettuno. 
<br><br>
Redazione Il Clandestino <br>
Via dei Zucchetti, 30 - 00048 Nettuno (Rm) <br>
Telefono: 328/3068862 <br>
Fax: 06/9854165 
<br><br>
Editore: DComunication - Associazione culturale <br>
Direttore Responsabile: Mario Mercuri <br>
Direttore Editoriale: Daniele Reguiz 
<br><br>
Aut. Tribunale Velletri n. 4/2011 in data 11/03/2011<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilclandestinogiornale.it">redazione@ilclandestinogiornale.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5f36946a656e4_rand td_block_template_1"  data-td-block-uid="td_uid_9_5f36946a656e4" ><script>var block_td_uid_9_5f36946a656e4 = new tdBlock();
block_td_uid_9_5f36946a656e4.id = "td_uid_9_5f36946a656e4";
block_td_uid_9_5f36946a656e4.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5f36946a656e4_rand","tdc_css_class":"td_uid_9_5f36946a656e4_rand","tdc_css_class_style":"td_uid_9_5f36946a656e4_rand_style"}';
block_td_uid_9_5f36946a656e4.td_column_number = "1";
block_td_uid_9_5f36946a656e4.block_type = "td_block_7";
block_td_uid_9_5f36946a656e4.post_count = "3";
block_td_uid_9_5f36946a656e4.found_posts = "25808";
block_td_uid_9_5f36946a656e4.header_color = "";
block_td_uid_9_5f36946a656e4.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f36946a656e4.max_num_pages = "8603";
tdBlocksArray.push(block_td_uid_9_5f36946a656e4);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_9_5f36946a656e4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106315/firmato-il-preliminare-tra-comune-e-ferrovie-per-la-cessione-de-la-piccola/" rel="bookmark" class="td-image-wrap" title="Firmato il preliminare, tra Comune e Ferrovie per la cessione de La Piccola"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/de-angelis-fontana-ruggiero.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Firmato il preliminare, tra Comune e Ferrovie per la cessione de La Piccola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106315/firmato-il-preliminare-tra-comune-e-ferrovie-per-la-cessione-de-la-piccola/" rel="bookmark" title="Firmato il preliminare, tra Comune e Ferrovie per la cessione de La Piccola">Firmato il preliminare, tra Comune e Ferrovie per la cessione de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T13:42:55+00:00" >14 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/" rel="bookmark" class="td-image-wrap" title="Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?w=4032&ssl=1 4032w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=560%2C420&ssl=1 560w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=640%2C480&ssl=1 640w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?resize=681%2C511&ssl=1 681w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?w=1280&ssl=1 1280w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/IMG_6891.jpeg?w=1920&ssl=1 1920w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106313/giannino-pd-anzio-aria-irrespirabile-ma-il-comune-non-chiama-larpa/" rel="bookmark" title="Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;">Giannino, Pd Anzio: &#8220;Aria irrespirabile ma il Comune non chiama l&#8217;Arpa&#8221;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T13:39:17+00:00" >14 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106311/estate-20-20-sold-out-turistico-di-anzio-la-citta-ancora-protagonista/" rel="bookmark" class="td-image-wrap" title="Estate 20.20: sold out turistico di Anzio, la città ancora protagonista"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/08/spiaggia-nerone-7.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estate 20.20: sold out turistico di Anzio, la città ancora protagonista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/106311/estate-20-20-sold-out-turistico-di-anzio-la-citta-ancora-protagonista/" rel="bookmark" title="Estate 20.20: sold out turistico di Anzio, la città ancora protagonista">Estate 20.20: sold out turistico di Anzio, la città ancora protagonista</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T13:35:31+00:00" >14 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5f36946a6841a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f36946a6841a" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano<span class="td-cat-no">14987</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<span class="td-cat-no">8034</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<span class="td-cat-no">7593</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità<span class="td-cat-no">4533</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo<span class="td-cat-no">2779</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<span class="td-cat-no">1359</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio<span class="td-cat-no">429</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-83936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-83936"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-83916"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li>
<li id="menu-item-83935" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83935"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Informativa estesa sui cookie</a></li>
<li id="menu-item-83915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83915"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Clandestino Giornale                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20648");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20647");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20643");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20635");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5f36946a6bd3e
    -->

    <script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/mesteak-road-anzio.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[106313]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'93506994',post:'106313',tz:'2',srv:'ilclandestinogiornale.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '93506994', '106313' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f36946a6c129"></textarea>
						<div id="td_live_css_uid_1_5f36946a6c129" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f36946a6c129');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f36946a6c129");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 20/154 queries in 0.028 seconds using memcached

Served from: ilclandestinogiornale.italiasera.it @ 2020-08-14 15:40:58 by W3 Total Cache
-->