<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php" />

    <meta property="og:image" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?fit=1600%2C900&ssl=1" /><link rel="icon" type="image/png" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana</title>
	<meta name="description" content="Un altro segno di grande interesse per il nostro territorio da parte della Regione Lazio. La giunta presieduta da Nicola Zingaretti ha stanziato 3 milioni" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana" />
	<meta property="og:description" content="Un altro segno di grande interesse per il nostro territorio da parte della Regione Lazio. La giunta presieduta da Nicola Zingaretti ha stanziato 3 milioni" />
	<meta property="og:url" content="https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/" />
	<meta property="og:site_name" content="Il Clandestino Giornale" />
	<meta property="article:publisher" content="https://www.facebook.com/ilclandestinogiornale/" />
	<meta property="article:author" content="https://www.facebook.com/ilclandestinogiornale/" />
	<meta property="article:published_time" content="2020-07-09T18:10:04+00:00" />
	<meta property="og:image" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?fit=1600%2C900&#038;ssl=1" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ilClandestinoTW" />
	<meta name="twitter:site" content="@ilClandestinoTW" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilclandestinogiornale.italiasera.it/#organization","name":"Il Clandestino Giornale","url":"https://ilclandestinogiornale.italiasera.it/","sameAs":["https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/ilClandestinoTW"],"logo":{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png?fit=272%2C101&ssl=1","width":272,"height":101,"caption":"Il Clandestino Giornale"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://ilclandestinogiornale.italiasera.it/#website","url":"https://ilclandestinogiornale.italiasera.it/","name":"Il Clandestino Giornale","description":"Tutte le notizie di Anzio e Nettuno","publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilclandestinogiornale.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?fit=1600%2C900&ssl=1","width":1600,"height":900},{"@type":"WebPage","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/#webpage","url":"https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/","name":"Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/#primaryimage"},"datePublished":"2020-07-09T18:10:04+00:00","dateModified":"2020-07-09T18:10:04+00:00","description":"Un altro segno di grande interesse per il nostro territorio da parte della Regione Lazio. La giunta presieduta da Nicola Zingaretti ha stanziato 3 milioni","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/"]}]},{"@type":"Article","@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/#article","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/#webpage"},"author":{"@id":"https://ilclandestinogiornale.italiasera.it/#/schema/person/b80290cde30a81b7db6f599c43f03995"},"headline":"Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana","datePublished":"2020-07-09T18:10:04+00:00","dateModified":"2020-07-09T18:10:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/#webpage"},"publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/#primaryimage"},"keywords":"anzio,quadrana,rete civica","articleSection":"Politica,Primo Piano","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://ilclandestinogiornale.italiasera.it/#/schema/person/b80290cde30a81b7db6f599c43f03995","name":"ilclandestinogiornale","sameAs":["https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/ilClandestinoTW"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/amp/" /><meta name="generator" content="AMP for WP 1.0.58"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed" href="https://ilclandestinogiornale.italiasera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilclandestinogiornale.italiasera.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ilclandestinogiornale.italiasera.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilclandestinogiornale.italiasera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p6klrk-rf9' />
<link rel="alternate" type="application/json+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F104727%2Ffondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F104727%2Ffondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.5 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/","wpRestNonce":"47f24fde9e","wpRestUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";
var td_get_template_directory_uri="https:\/\/ilclandestinogiornale.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation: '//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,forceLocale: 'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'normal',buttonPos:'LB',bannerPos:'top',logging: false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilclandestinogiornale.italiasera.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/category/politica/",
                                "name": "Politica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/",
                                "name": "Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=270%2C270&#038;ssl=1" />
	<style id="tdw-css-placeholder"></style>
<meta name="google-site-verification" content="zoJ7wr70s4xk-UK6Qr4kmVXf9qveqFha86cs4Pe9zqw" />	
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilclandestinogiornale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-104727 single-format-standard fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li id="menu-item-37817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li>
	<li id="menu-item-2552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li id="menu-item-2550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li id="menu-item-2551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li>
	<li id="menu-item-98387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li>
</ul>
</li>
<li id="menu-item-37818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li>
<li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li>
</ul>
</li>
<li id="menu-item-39231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li id="menu-item-39233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li id="menu-item-40574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li id="menu-item-39232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li id="menu-item-39234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                9 Luglio 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondario" class="top-header-menu"><li id="menu-item-37762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37762"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li>
<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5836"><a href="https://ilclandestinogiornale.italiasera.it/youngtv-2/">YoungTV</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-39854"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li>
<li id="menu-item-83922" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83922"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-83925" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83925"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Cookie policy</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/">
			<img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/">
			<img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="https://ilclandestinogiornale.italiasera.it/">
                <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/>
                <span class="td-visual-hidden">Il Clandestino Giornale</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f076bed98813_rand td_block_template_1"><div class="g g-3"><div class="g-single a-63"><a href="https://www.facebook.com/mesteakroad/" rel=”nofollow” target="_blank">
  <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/mesteak-road-anzio.jpg">
</a></div></div>	

<center><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20627");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                <div id='div-gpt-ad-CLANDESTINOGIORNALE-DSK_970x250_ATF' style="text-align:center;margin:10px 0"></div> 
            </div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-104727" class="post-104727 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primo-piano tag-anzio-2 tag-quadrana tag-rete-civica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Politica" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a></li><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano</a></li></ul>
            <header>
                <h1 class="entry-title">Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-09T20:10:04+00:00" >9 Luglio 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-104727">23</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F104727%2Ffondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fondi+per+la+costa%2C+a+Rete+civica+di+Anzio+ringrazia+il+consigliere+Quadrana&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F104727%2Ffondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana %0A%0A https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="360" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=640%2C360&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?w=1600&ssl=1 1600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=768%2C432&ssl=1 768w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=1024%2C576&ssl=1 1024w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=747%2C420&ssl=1 747w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=640%2C360&ssl=1 640w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=681%2C383&ssl=1 681w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?w=1280&ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Anzio panoramica"/></div>
        <div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<center>
<amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad>
</center></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20629");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<div id="div-gpt-ad-ilclandestinogiornale-DSK_Corpo-336x280_BTF" style="margin:0 10px 0 0;float:left"></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20623");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<p><img data-attachment-id="104728" data-permalink="https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/attachment/photo-2020-07-09-19-35-15/" data-orig-file="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?fit=1276%2C1277&amp;ssl=1" data-orig-size="1276,1277" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PHOTO-2020-07-09-19-35-15" data-image-description="" data-medium-file="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?fit=640%2C640&amp;ssl=1" class="wp-image-104728 size-medium alignright" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?resize=768%2C769&amp;ssl=1 768w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?resize=420%2C420&amp;ssl=1 420w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?resize=640%2C641&amp;ssl=1 640w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?resize=681%2C682&amp;ssl=1 681w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/PHOTO-2020-07-09-19-35-15.jpg?w=1276&amp;ssl=1 1276w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Un altro segno di grande interesse per il nostro territorio da parte della <strong>Regione Lazio.</strong> La giunta presieduta da Nicola Zingaretti ha stanziato 3 milioni di euro per le coste erose dal mare nel <strong>Comune di Anzio.</strong> Noi della<strong> Rete Civica dei cittadinie di Anzio</strong> vogliamo sottolineare il fatto concreto ringraziando tra gli altri il <strong>consigliere regionale Gianluca Quadrana</strong> da molto tempo accanto a noi nel lavoro di promuovere e valorizzare una nostra risorsa economica e culturale che è il mare. La giunta e tutta la maggioranza hanno nuovamente guardato ad Anzio con rispetto ed attenzione dimostrandocelo con questo progetto importantissimo per il territorio. Grazie a questo bando si andrà a finanziare il progetto tanto atteso dagli operatori e dai cittadini e potremmo vedere salvaguardata la costa e dare ancora più lustro al turismo del nostro territorio.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<center>
<amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad>
</center></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20649");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20644");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<div id="videoincontent"></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20631");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='acitelli-ilclandestinogiornale'
  data-mode='thumbnails-a-amp'
  data-placement='Mobile Below Article Thumbnails AMP'
  data-target_type='mix'
  data-article='auto'
  data-url=''>
</amp-embed></div>
<!-- AI CONTENT END 1 -->
        </div>
		
        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/anzio-2/">anzio</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/quadrana/">quadrana</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/rete-civica/">rete civica</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F104727%2Ffondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fondi+per+la+costa%2C+a+Rete+civica+di+Anzio+ringrazia+il+consigliere+Quadrana&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F104727%2Ffondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana %0A%0A https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			
<div id="taboola-directly-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });
</script>		
			
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ilclandestinogiornale"></span><meta itemprop="datePublished" content="2020-07-09T20:10:04+00:00"><meta itemprop="dateModified" content="2020-07-09T20:10:04+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png"></span><meta itemprop="name" content="Il Clandestino Giornale"></span><meta itemprop="headline " content="Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?fit=1600%2C900&ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>        </footer>
			
    </article> <!-- /.post -->

    <script>var block_td_uid_3_5f076bed9cc6a = new tdBlock();
block_td_uid_3_5f076bed9cc6a.id = "td_uid_3_5f076bed9cc6a";
block_td_uid_3_5f076bed9cc6a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f076bed9cc6a_rand","td_column_number":3,"live_filter_cur_post_id":104727,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f076bed9cc6a_rand","tdc_css_class_style":"td_uid_3_5f076bed9cc6a_rand_style"}';
block_td_uid_3_5f076bed9cc6a.td_column_number = "3";
block_td_uid_3_5f076bed9cc6a.block_type = "td_block_related_posts";
block_td_uid_3_5f076bed9cc6a.post_count = "6";
block_td_uid_3_5f076bed9cc6a.found_posts = "11432";
block_td_uid_3_5f076bed9cc6a.header_color = "";
block_td_uid_3_5f076bed9cc6a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f076bed9cc6a.max_num_pages = "1906";
tdBlocksArray.push(block_td_uid_3_5f076bed9cc6a);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5f076bed9cc6a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f076bed9cc6a" ><h4 class="td-related-title"><a id="td_uid_4_5f076bed9dcf9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f076bed9cc6a" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5f076bed9dd34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f076bed9cc6a" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5f076bed9cc6a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104725/rinascimento-e-lavori-antierosione-ad-anzio-il-pd-il-sindaco-ringrazi-zingaretti/" rel="bookmark" class="td-image-wrap" title="Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi Zingaretti&#8221;"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi Zingaretti&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104725/rinascimento-e-lavori-antierosione-ad-anzio-il-pd-il-sindaco-ringrazi-zingaretti/" rel="bookmark" title="Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi Zingaretti&#8221;">Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi Zingaretti&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104723/ubriachi-tentato-di-investire-uno-straniero-arrestati-due-30enni-di-anzio/" rel="bookmark" class="td-image-wrap" title="Ubriachi tentato di investire uno straniero, arrestati due 30enni di Anzio"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ubriachi tentato di investire uno straniero, arrestati due 30enni di Anzio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104723/ubriachi-tentato-di-investire-uno-straniero-arrestati-due-30enni-di-anzio/" rel="bookmark" title="Ubriachi tentato di investire uno straniero, arrestati due 30enni di Anzio">Ubriachi tentato di investire uno straniero, arrestati due 30enni di Anzio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104717/marzia-marchesi-della-ditta-supercar-non-sono-io-la-donna-arrestata/" rel="bookmark" class="td-image-wrap" title="Marzia Marchesi della ditta Supercar: &#8220;Non sono io la donna arrestata&#8221;"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/polizia-volante-113.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/polizia-volante-113.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/polizia-volante-113.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/polizia-volante-113.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/polizia-volante-113.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/polizia-volante-113.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/polizia-volante-113.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Marzia Marchesi della ditta Supercar: &#8220;Non sono io la donna arrestata&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104717/marzia-marchesi-della-ditta-supercar-non-sono-io-la-donna-arrestata/" rel="bookmark" title="Marzia Marchesi della ditta Supercar: &#8220;Non sono io la donna arrestata&#8221;">Marzia Marchesi della ditta Supercar: &#8220;Non sono io la donna arrestata&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104715/luca-brignone-la-politica-faccia-la-sua-parte-sulla-questione-sicurezza/" rel="bookmark" class="td-image-wrap" title="Luca Brignone: &#8220;La politica faccia la sua parte sulla questione sicurezza&#8221;"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/07/Luca-Brignone.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/07/Luca-Brignone.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/07/Luca-Brignone.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/07/Luca-Brignone.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/07/Luca-Brignone.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/07/Luca-Brignone.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/07/Luca-Brignone.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Luca Brignone: &#8220;La politica faccia la sua parte sulla questione sicurezza&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104715/luca-brignone-la-politica-faccia-la-sua-parte-sulla-questione-sicurezza/" rel="bookmark" title="Luca Brignone: &#8220;La politica faccia la sua parte sulla questione sicurezza&#8221;">Luca Brignone: &#8220;La politica faccia la sua parte sulla questione sicurezza&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104713/tributi-locali-del-comune-di-anzio-implementati-i-servizi-anche-online/" rel="bookmark" class="td-image-wrap" title="Tributi Locali del Comune di Anzio: implementati i servizi anche online"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?w=3264&ssl=1 3264w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?resize=1024%2C768&ssl=1 1024w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?resize=560%2C420&ssl=1 560w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?resize=640%2C480&ssl=1 640w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?resize=681%2C511&ssl=1 681w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?w=1280&ssl=1 1280w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/06/villa-sarsina-copia.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tributi Locali del Comune di Anzio: implementati i servizi anche online"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104713/tributi-locali-del-comune-di-anzio-implementati-i-servizi-anche-online/" rel="bookmark" title="Tributi Locali del Comune di Anzio: implementati i servizi anche online">Tributi Locali del Comune di Anzio: implementati i servizi anche online</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104711/intitolazione-della-sala-museale-al-generale-conforti-la-cerimonia-su-fb/" rel="bookmark" class="td-image-wrap" title="Intitolazione della sala museale al Generale Conforti, la cerimonia su Fb"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/06/IMG-20200628-WA0012.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/06/IMG-20200628-WA0012.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/06/IMG-20200628-WA0012.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/06/IMG-20200628-WA0012.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/06/IMG-20200628-WA0012.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/06/IMG-20200628-WA0012.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/06/IMG-20200628-WA0012.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Intitolazione della sala museale al Generale Conforti, la cerimonia su Fb"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104711/intitolazione-della-sala-museale-al-generale-conforti-la-cerimonia-su-fb/" rel="bookmark" title="Intitolazione della sala museale al Generale Conforti, la cerimonia su Fb">Intitolazione della sala museale al Generale Conforti, la cerimonia su Fb</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f076bed9cc6a" data-td_block_id="td_uid_3_5f076bed9cc6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f076bed9cc6a" data-td_block_id="td_uid_3_5f076bed9cc6a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20617");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20633");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" rel="”nofollow” noopener noreferrer" target="_blank">
  <img src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/06/mastro-arrosticino-nettuno.gif?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a>

<br />

<a href="https://ilclandestinogiornale.italiasera.it/el-sangria-anzio-menu-take-away/" rel="”nofollow” noopener noreferrer" target="_blank">
  <img src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/el-sangria-anzio.jpeg?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" rel=”nofollow” target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/antico-grottino.jpg">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20619");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20637");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_5f076beda2d34_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f076beda2d34" ><script>var block_td_uid_6_5f076beda2d34 = new tdBlock();
block_td_uid_6_5f076beda2d34.id = "td_uid_6_5f076beda2d34";
block_td_uid_6_5f076beda2d34.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"7314","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f076beda2d34_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5f076beda2d34_rand","tdc_css_class_style":"td_uid_6_5f076beda2d34_rand_style"}';
block_td_uid_6_5f076beda2d34.td_column_number = "1";
block_td_uid_6_5f076beda2d34.block_type = "td_block_3";
block_td_uid_6_5f076beda2d34.post_count = "2";
block_td_uid_6_5f076beda2d34.found_posts = "14606";
block_td_uid_6_5f076beda2d34.header_color = "#";
block_td_uid_6_5f076beda2d34.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f076beda2d34.max_num_pages = "7303";
tdBlocksArray.push(block_td_uid_6_5f076beda2d34);
</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_6_5f076beda2d34 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/" rel="bookmark" class="td-image-wrap" title="Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/" rel="bookmark" title="Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana">Fondi per la costa, a Rete civica di Anzio ringrazia il...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T20:10:04+00:00" >9 Luglio 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104725/rinascimento-e-lavori-antierosione-ad-anzio-il-pd-il-sindaco-ringrazi-zingaretti/" rel="bookmark" class="td-image-wrap" title="Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi Zingaretti&#8221;"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi Zingaretti&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104725/rinascimento-e-lavori-antierosione-ad-anzio-il-pd-il-sindaco-ringrazi-zingaretti/" rel="bookmark" title="Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi Zingaretti&#8221;">Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T19:01:37+00:00" >9 Luglio 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20621");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20639");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" rel=”nofollow” target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/antico-grottino.jpg">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20641");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5f076beda4b4a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f076beda4b4a" ><script>var block_td_uid_7_5f076beda4b4a = new tdBlock();
block_td_uid_7_5f076beda4b4a.id = "td_uid_7_5f076beda4b4a";
block_td_uid_7_5f076beda4b4a.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f076beda4b4a_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5f076beda4b4a_rand","tdc_css_class_style":"td_uid_7_5f076beda4b4a_rand_style"}';
block_td_uid_7_5f076beda4b4a.td_column_number = "1";
block_td_uid_7_5f076beda4b4a.block_type = "td_block_3";
block_td_uid_7_5f076beda4b4a.post_count = "5";
block_td_uid_7_5f076beda4b4a.found_posts = "9";
block_td_uid_7_5f076beda4b4a.header_color = "#";
block_td_uid_7_5f076beda4b4a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f076beda4b4a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5f076beda4b4a);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_7_5f076beda4b4a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/104588/simbolotto-7-luglio-2020/" rel="bookmark" class="td-image-wrap" title="Simbolotto 7 luglio 2020: estrazione simboli vincenti"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Simbolotto risultati" title="Simbolotto 7 luglio 2020: estrazione simboli vincenti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/104588/simbolotto-7-luglio-2020/" rel="bookmark" title="Simbolotto 7 luglio 2020: estrazione simboli vincenti">Simbolotto 7 luglio 2020: estrazione simboli vincenti</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T19:44:28+00:00" >7 Luglio 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104694/spara-un-colpo-in-pizzeria-ad-anzio-per-tentare-la-rapina-malvivente-in-fuga/" rel="bookmark" class="td-image-wrap" title="Spara un colpo in pizzeria ad Anzio per tentare la rapina, malvivente in fuga"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/11/polizia-latina-1.jpg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/11/polizia-latina-1.jpg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/11/polizia-latina-1.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/11/polizia-latina-1.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Spara un colpo in pizzeria ad Anzio per tentare la rapina, malvivente in fuga"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104694/spara-un-colpo-in-pizzeria-ad-anzio-per-tentare-la-rapina-malvivente-in-fuga/" rel="bookmark" title="Spara un colpo in pizzeria ad Anzio per tentare la rapina, malvivente in fuga">Spara un colpo in pizzeria ad Anzio per tentare la rapina,...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T23:14:38+00:00" >8 Luglio 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/104586/estrazioni-lotto-superenalotto-7-luglio-2020/" rel="bookmark" class="td-image-wrap" title="Estrazioni Lotto e SuperEnalotto 7 luglio 2020: i numeri vincenti"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Estrazioni Lotto e SuperEnalotto" title="Estrazioni Lotto e SuperEnalotto 7 luglio 2020: i numeri vincenti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/104586/estrazioni-lotto-superenalotto-7-luglio-2020/" rel="bookmark" title="Estrazioni Lotto e SuperEnalotto 7 luglio 2020: i numeri vincenti">Estrazioni Lotto e SuperEnalotto 7 luglio 2020: i numeri vincenti</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T19:41:29+00:00" >7 Luglio 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104653/possesso-di-documenti-falsi-e-droga-la-polizia-arresta-una-donna-di-anzio/" rel="bookmark" class="td-image-wrap" title="Possesso di documenti falsi e droga, la Polizia arresta una donna di Anzio"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/04/polizia-molo-pamphili.jpg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/04/polizia-molo-pamphili.jpg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/04/polizia-molo-pamphili.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/04/polizia-molo-pamphili.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Possesso di documenti falsi e droga, la Polizia arresta una donna di Anzio"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104653/possesso-di-documenti-falsi-e-droga-la-polizia-arresta-una-donna-di-anzio/" rel="bookmark" title="Possesso di documenti falsi e droga, la Polizia arresta una donna di Anzio">Possesso di documenti falsi e droga, la Polizia arresta una donna...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T16:18:52+00:00" >8 Luglio 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/104656/eurojackpot-estrazione-8-luglio-2020/" rel="bookmark" class="td-image-wrap" title="Sivincetutto Superenalotto, estrazione 8 luglio 2020: i numeri vincenti"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/sivincetutto-superenalotto-estrazione.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/sivincetutto-superenalotto-estrazione.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/sivincetutto-superenalotto-estrazione.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/sivincetutto-superenalotto-estrazione.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="Sivincetutto Superenalotto" title="Sivincetutto Superenalotto, estrazione 8 luglio 2020: i numeri vincenti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/104656/eurojackpot-estrazione-8-luglio-2020/" rel="bookmark" title="Sivincetutto Superenalotto, estrazione 8 luglio 2020: i numeri vincenti">Sivincetutto Superenalotto, estrazione 8 luglio 2020: i numeri vincenti</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T20:45:27+00:00" >8 Luglio 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-45"><img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/12/infap.jpg" /></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilclandestinogiornale.italiasera.it/"><img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt="" title=""/></a></div><div class="footer-text-wrap">Tutte le notizie di Anzio e Nettuno: Cronaca, Politica, Sport, Eventi e news in tempo reale da Anzio e Nettuno. 
<br><br>
Redazione Il Clandestino <br>
Via dei Zucchetti, 30 - 00048 Nettuno (Rm) <br>
Telefono: 328/3068862 <br>
Fax: 06/9854165 
<br><br>
Editore: DComunication - Associazione culturale <br>
Direttore Responsabile: Mario Mercuri <br>
Direttore Editoriale: Daniele Reguiz 
<br><br>
Aut. Tribunale Velletri n. 4/2011 in data 11/03/2011<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilclandestinogiornale.it">redazione@ilclandestinogiornale.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5f076beda9a4b_rand td_block_template_1"  data-td-block-uid="td_uid_9_5f076beda9a4b" ><script>var block_td_uid_9_5f076beda9a4b = new tdBlock();
block_td_uid_9_5f076beda9a4b.id = "td_uid_9_5f076beda9a4b";
block_td_uid_9_5f076beda9a4b.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5f076beda9a4b_rand","tdc_css_class":"td_uid_9_5f076beda9a4b_rand","tdc_css_class_style":"td_uid_9_5f076beda9a4b_rand_style"}';
block_td_uid_9_5f076beda9a4b.td_column_number = "1";
block_td_uid_9_5f076beda9a4b.block_type = "td_block_7";
block_td_uid_9_5f076beda9a4b.post_count = "3";
block_td_uid_9_5f076beda9a4b.found_posts = "25346";
block_td_uid_9_5f076beda9a4b.header_color = "";
block_td_uid_9_5f076beda9a4b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f076beda9a4b.max_num_pages = "8449";
tdBlocksArray.push(block_td_uid_9_5f076beda9a4b);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_9_5f076beda9a4b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/" rel="bookmark" class="td-image-wrap" title="Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/9c76601a-8dea-473d-b567-32f9a899c5d9.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104727/fondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana/" rel="bookmark" title="Fondi per la costa, a Rete civica di Anzio ringrazia il consigliere Quadrana">Fondi per la costa, a Rete civica di Anzio ringrazia il...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T20:10:04+00:00" >9 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104725/rinascimento-e-lavori-antierosione-ad-anzio-il-pd-il-sindaco-ringrazi-zingaretti/" rel="bookmark" class="td-image-wrap" title="Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi Zingaretti&#8221;"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/07/Anzio-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi Zingaretti&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104725/rinascimento-e-lavori-antierosione-ad-anzio-il-pd-il-sindaco-ringrazi-zingaretti/" rel="bookmark" title="Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi Zingaretti&#8221;">Rinascimento e lavori antierosione ad Anzio, il Pd: &#8220;Il Sindaco ringrazi...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T19:01:37+00:00" >9 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104723/ubriachi-tentato-di-investire-uno-straniero-arrestati-due-30enni-di-anzio/" rel="bookmark" class="td-image-wrap" title="Ubriachi tentato di investire uno straniero, arrestati due 30enni di Anzio"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?w=3278&ssl=1 3278w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=300%2C222&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=1024%2C757&ssl=1 1024w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=768%2C567&ssl=1 768w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=1536%2C1135&ssl=1 1536w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=2048%2C1513&ssl=1 2048w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=568%2C420&ssl=1 568w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=640%2C473&ssl=1 640w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?resize=681%2C503&ssl=1 681w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?w=1280&ssl=1 1280w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/04/Schermata-2020-04-27-alle-22.49.17.png?w=1920&ssl=1 1920w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ubriachi tentato di investire uno straniero, arrestati due 30enni di Anzio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/104723/ubriachi-tentato-di-investire-uno-straniero-arrestati-due-30enni-di-anzio/" rel="bookmark" title="Ubriachi tentato di investire uno straniero, arrestati due 30enni di Anzio">Ubriachi tentato di investire uno straniero, arrestati due 30enni di Anzio</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T17:05:40+00:00" >9 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5f076bedaba41_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f076bedaba41" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano<span class="td-cat-no">14606</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<span class="td-cat-no">7886</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<span class="td-cat-no">7453</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità<span class="td-cat-no">4452</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo<span class="td-cat-no">2707</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<span class="td-cat-no">1340</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio<span class="td-cat-no">429</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-83936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-83936"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-83916"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li>
<li id="menu-item-83935" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83935"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Informativa estesa sui cookie</a></li>
<li id="menu-item-83915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83915"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Clandestino Giornale                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20648");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20647");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20643");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20635");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5f076bedada4e
    -->

    <script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php","nonce":"bb28fe327f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-login.php?redirect_to=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fprimo-piano%2F104727%2Ffondi-per-la-costa-a-rete-civica-di-anzio-ringrazia-il-consigliere-quadrana%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/mesteak-road-anzio.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[104727]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'93506994',post:'104727',tz:'2',srv:'ilclandestinogiornale.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '93506994', '104727' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f076bedaddf9"></textarea>
						<div id="td_live_css_uid_1_5f076bedaddf9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f076bedaddf9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f076bedaddf9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 22/160 queries in 0.031 seconds using memcached

Served from: ilclandestinogiornale.italiasera.it @ 2020-07-09 21:11:41 by W3 Total Cache
-->