<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php" />

    <meta property="og:image" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?fit=1276%2C1105&ssl=1" /><link rel="icon" type="image/png" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade</title>
<meta name="description" content="Cresce l’attesa nella Città di Nettuno per il ritorno dei grandi eventi gratuiti in piazza. Il 2 agosto è in programma il concerto in piazza Mazzini"/>
<link rel="canonical" href="https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade" />
<meta property="og:description" content="Cresce l’attesa nella Città di Nettuno per il ritorno dei grandi eventi gratuiti in piazza. Il 2 agosto è in programma il concerto in piazza Mazzini" />
<meta property="og:url" content="https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/" />
<meta property="og:site_name" content="Il Clandestino Giornale" />
<meta property="article:publisher" content="https://www.facebook.com/ilclandestinogiornale/" />
<meta property="article:author" content="https://www.facebook.com/ilclandestinogiornale/" />
<meta property="article:tag" content="concerti" />
<meta property="article:tag" content="eventi" />
<meta property="article:tag" content="Federica Carta shade" />
<meta property="article:tag" content="navetta" />
<meta property="article:tag" content="nettuno" />
<meta property="article:tag" content="sosta" />
<meta property="article:section" content="Cultura e Spettacolo" />
<meta property="article:published_time" content="2019-08-01T08:39:29+00:00" />
<meta property="og:image" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?fit=1276%2C1105&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?fit=1276%2C1105&#038;ssl=1" />
<meta property="og:image:width" content="1276" />
<meta property="og:image:height" content="1105" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cresce l’attesa nella Città di Nettuno per il ritorno dei grandi eventi gratuiti in piazza. Il 2 agosto è in programma il concerto in piazza Mazzini" />
<meta name="twitter:title" content="Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade" />
<meta name="twitter:site" content="@ilClandestinoTW" />
<meta name="twitter:image" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?fit=1276%2C1105&#038;ssl=1" />
<meta name="twitter:creator" content="@ilClandestinoTW" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilclandestinogiornale.italiasera.it/#organization","name":"Il Clandestino Giornale","url":"https://ilclandestinogiornale.italiasera.it/","sameAs":["https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/ilClandestinoTW"],"logo":{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/#logo","url":"https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png?fit=272%2C101&ssl=1","width":272,"height":101,"caption":"Il Clandestino Giornale"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://ilclandestinogiornale.italiasera.it/#website","url":"https://ilclandestinogiornale.italiasera.it/","name":"Il Clandestino Giornale","publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilclandestinogiornale.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/#webpage","url":"https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/","inLanguage":"it-IT","name":"Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/#website"},"image":{"@type":"ImageObject","@id":"https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/#primaryimage","url":"https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?fit=1276%2C1105&ssl=1","width":1276,"height":1105},"primaryImageOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/#primaryimage"},"datePublished":"2019-08-01T08:39:29+00:00","dateModified":"2019-08-01T08:39:29+00:00","description":"Cresce l\u2019attesa nella Citt\u00e0 di Nettuno per il ritorno dei grandi eventi gratuiti in piazza. Il 2 agosto \u00e8 in programma il concerto in piazza Mazzini"},{"@type":"Article","@id":"https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/#article","isPartOf":{"@id":"https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/#webpage"},"author":{"@id":"https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/#author"},"headline":"Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade","datePublished":"2019-08-01T08:39:29+00:00","dateModified":"2019-08-01T08:39:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/#webpage"},"publisher":{"@id":"https://ilclandestinogiornale.italiasera.it/#organization"},"image":{"@id":"https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/#primaryimage"},"keywords":"concerti,eventi,Federica Carta shade,navetta,nettuno,sosta","articleSection":"Cultura e Spettacolo,Primo Piano"},{"@type":["Person"],"@id":"https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/#author","name":"ilclandestinogiornale","sameAs":["https://www.facebook.com/ilclandestinogiornale/","https://twitter.com/https://twitter.com/ilClandestinoTW"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/amp/" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed" href="https://ilclandestinogiornale.italiasera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilclandestinogiornale.italiasera.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<link rel='https://api.w.org/' href='https://ilclandestinogiornale.italiasera.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilclandestinogiornale.italiasera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p6klrk-nCB' />
<link rel="alternate" type="application/json+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcultura-e-spettacolo%2F90805%2Fgrandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcultura-e-spettacolo%2F90805%2Fgrandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/","wpRestNonce":"60035c72a1","wpRestUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";
var td_get_template_directory_uri="https:\/\/ilclandestinogiornale.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilclandestinogiornale.italiasera.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/",
                                "name": "Cultura e Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/",
                                "name": "Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=270%2C270&#038;ssl=1" />
	<style id="tdw-css-placeholder"></style>
<meta name="google-site-verification" content="zoJ7wr70s4xk-UK6Qr4kmVXf9qveqFha86cs4Pe9zqw" />	

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilclandestinogiornale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1780118119772345",
          enable_page_level_ads: true
     });
</script>	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-90805 single-format-standard grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li id="menu-item-37817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li>
	<li id="menu-item-2552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li id="menu-item-2550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li id="menu-item-2551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li>
</ul>
</li>
<li id="menu-item-37818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li>
<li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2561"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/eccellenza-e-promozione/">Eccellenza e Promozione</a></li>
		<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2562"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/i-ii-iii-categoria/">I II III Categoria</a></li>
		<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2563"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/professionisti/">Professionisti</a></li>
		<li id="menu-item-2564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2564"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/serie-d/">Serie D</a></li>
	</ul>
</li>
	<li id="menu-item-2558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li>
	<li id="menu-item-2566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2566"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2565"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/nuoto-e-pallanuoto/">Nuoto e Pallanuoto</a></li>
	<li id="menu-item-2557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2557"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-39231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li id="menu-item-39233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li id="menu-item-40574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li id="menu-item-39232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li id="menu-item-39234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                1 Agosto 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondario" class="top-header-menu"><li id="menu-item-37762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37762"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li>
<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5836"><a href="https://ilclandestinogiornale.italiasera.it/youngtv/">YoungTV</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-39854"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li>
<li id="menu-item-83922" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83922"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-83925" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83925"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Cookie policy</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/">
			<img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/">
			<img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2561"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/eccellenza-e-promozione/">Eccellenza e Promozione</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2562"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/i-ii-iii-categoria/">I II III Categoria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2563"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/professionisti/">Professionisti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2564"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/serie-d/">Serie D</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2566"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2565"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/nuoto-e-pallanuoto/">Nuoto e Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2557"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="https://ilclandestinogiornale.italiasera.it/">
                <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/>
                <span class="td-visual-hidden">Il Clandestino Giornale</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d42b36bb5bf3_rand td_block_template_1"><a href="http://www.mesteakroad.com/" target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/mesteak-road-anzio-carne.jpg">
</a></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                <div id='div-gpt-ad-CLANDESTINOGIORNALE-DSK_970x250_ATF' style="text-align:center;margin:10px 0"></div> 
            </div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-90805" class="post-90805 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacolo category-primo-piano tag-concerti tag-eventi tag-federica-carta-shade tag-navetta tag-nettuno-2 tag-sosta" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cultura e Spettacolo" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano</a></li></ul>
            <header>
                <h1 class="entry-title">Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-01T10:39:29+00:00" >1 Agosto 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-90805">71</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcultura-e-spettacolo%2F90805%2Fgrandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Grandi+eventi+a+Nettuno%2C+parcheggi+e+navette+per+Federica+Carta+e+Shade&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcultura-e-spettacolo%2F90805%2Fgrandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade %0A%0A https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="554" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?resize=640%2C554&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?w=1276&ssl=1 1276w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?resize=300%2C260&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?resize=768%2C665&ssl=1 768w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?resize=1024%2C887&ssl=1 1024w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?resize=485%2C420&ssl=1 485w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?resize=640%2C554&ssl=1 640w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?resize=681%2C590&ssl=1 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Federica Carta e Shade"/></div>
        <div id="div-gpt-ad-ilclandestinogiornale-DSK_Corpo-336x280_BTF" style="margin:0 10px 0 0;float:left"></div><div>
<div>Cresce<strong> l’attesa nella Città di Nettuno per il ritorno dei grandi eventi gratuiti in piazza. Il 2 agosto</strong> è in programma il concerto in piazza Mazzini di <strong>Federica Carta e Shade</strong> con inizio alle 21,30. Per l’occasione il Comune di Nettuno rende note le disposizioni riguardanti la viabilità, valide anche per concerto, sempre gratuito e sempre in piazza Mazzini, <strong>di Anna Tatangelo il 14 agosto</strong>. I giorni 2 e 14 agosto dalle 7 a conclusione delle manifestazioni, sarà istituito il <strong>divieto di sosta con rimozione in Lungomare Giovanni Paolo II</strong>, lato destro del senso di marcia, dall’intersezione con via Matteotti, per una lunghezza di 20 metri, riservando lo spazio resosi libero al posizionamento di strutture mobili adibite a bagni chimici. Dalle 16 degli stessi giorni, sarà istituito il divieto di sosta con rimozione sul Lungomare Giovanni Paolo II, lato destro del senso di marcia, dall’intersezione con via G.Matteotti all’ingresso del Porto Turistico Marina di Nettuno.<br />
Saranno, poi, a disposizione le aree di parcheggio in via della Liberazione, presso il centro sportivo Filiberto De Franceschi (ex Loricina) in via Lombardia e i posti auto in via Ugo La Malfa. Verrà istituito anche un<strong> servizio di bus navetta scoperto che collegherà via La Malfa al centro cittadino</strong> che sarà isola pedonale e che è gentilmente offerto dalla società Gioia Bus. Questi due grandi eventi sono inseriti nel programma del Nettuno Summer 2019 realizzato dall&#8217;Amministrazione comunale di Nettuno.</div>
</div>
</p><div id="videoincontent"></div>        </div>
		
        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/concerti/">concerti</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/eventi/">eventi</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/federica-carta-shade/">Federica Carta shade</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/navetta/">navetta</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/nettuno-2/">nettuno</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/sosta/">sosta</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcultura-e-spettacolo%2F90805%2Fgrandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Grandi+eventi+a+Nettuno%2C+parcheggi+e+navette+per+Federica+Carta+e+Shade&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcultura-e-spettacolo%2F90805%2Fgrandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade %0A%0A https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ilclandestinogiornale"></span><meta itemprop="datePublished" content="2019-08-01T10:39:29+00:00"><meta itemprop="dateModified" content="2019-08-01T10:39:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilclandestinogiornale.italiasera.it/cultura-e-spettacolo/90805/grandi-eventi-a-nettuno-parcheggi-e-navette-per-federica-carta-e-shade/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png"></span><meta itemprop="name" content="Il Clandestino Giornale"></span><meta itemprop="headline " content="Grandi eventi a Nettuno, parcheggi e navette per Federica Carta e Shade"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Federica-Carta-e-Shade.jpg?fit=1276%2C1105&ssl=1"><meta itemprop="width" content="1276"><meta itemprop="height" content="1105"></span>        </footer>
			
    </article> <!-- /.post -->

<div id="taboola-directly-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

    <script>var block_td_uid_3_5d42b36bb808a = new tdBlock();
block_td_uid_3_5d42b36bb808a.id = "td_uid_3_5d42b36bb808a";
block_td_uid_3_5d42b36bb808a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d42b36bb808a_rand","td_column_number":3,"live_filter_cur_post_id":90805,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d42b36bb808a_rand","tdc_css_class_style":"td_uid_3_5d42b36bb808a_rand_style"}';
block_td_uid_3_5d42b36bb808a.td_column_number = "3";
block_td_uid_3_5d42b36bb808a.block_type = "td_block_related_posts";
block_td_uid_3_5d42b36bb808a.post_count = "6";
block_td_uid_3_5d42b36bb808a.found_posts = "11242";
block_td_uid_3_5d42b36bb808a.header_color = "";
block_td_uid_3_5d42b36bb808a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d42b36bb808a.max_num_pages = "1874";
tdBlocksArray.push(block_td_uid_3_5d42b36bb808a);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5d42b36bb808a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d42b36bb808a" ><h4 class="td-related-title"><a id="td_uid_4_5d42b36bb903a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d42b36bb808a" href="#">Articoli correlati</a><a id="td_uid_5_5d42b36bb9074" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d42b36bb808a" href="#">Altri articoli</a></h4><div id=td_uid_3_5d42b36bb808a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90807/un-successo-il-concerto-destate-della-corale-citta-di-nettuno-al-borgo/" rel="bookmark" class="td-image-wrap" title="Un successo il concerto d&#8217;Estate della Corale Città di Nettuno al Borgo"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?w=1701&ssl=1 1701w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=560%2C420&ssl=1 560w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=640%2C480&ssl=1 640w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=681%2C511&ssl=1 681w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?w=1280&ssl=1 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Un successo il concerto d&#8217;Estate della Corale Città di Nettuno al Borgo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90807/un-successo-il-concerto-destate-della-corale-citta-di-nettuno-al-borgo/" rel="bookmark" title="Un successo il concerto d&#8217;Estate della Corale Città di Nettuno al Borgo">Un successo il concerto d&#8217;Estate della Corale Città di Nettuno al Borgo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90803/scuola-san-giovanni-senza-stipendi-e-senza-futuro-la-testimonianza/" rel="bookmark" class="td-image-wrap" title="Scuola San Giovanni senza stipendi e senza futuro, la testimonianza"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/06/Unknown.jpeg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/06/Unknown.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/06/Unknown.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/06/Unknown.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/06/Unknown.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/06/Unknown.jpeg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/06/Unknown.jpeg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Scuola San Giovanni senza stipendi e senza futuro, la testimonianza"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90803/scuola-san-giovanni-senza-stipendi-e-senza-futuro-la-testimonianza/" rel="bookmark" title="Scuola San Giovanni senza stipendi e senza futuro, la testimonianza">Scuola San Giovanni senza stipendi e senza futuro, la testimonianza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90797/serata-cubana-il-9-agosto-al-caffe-benito-in-centro-a-nettuno/" rel="bookmark" class="td-image-wrap" title="Serata cubana il 9 agosto al Caffè Benito in centro a Nettuno"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Unknown-2.jpeg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Unknown-2.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Unknown-2.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Unknown-2.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Unknown-2.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Unknown-2.jpeg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Unknown-2.jpeg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Serata cubana il 9 agosto al Caffè Benito in centro a Nettuno"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90797/serata-cubana-il-9-agosto-al-caffe-benito-in-centro-a-nettuno/" rel="bookmark" title="Serata cubana il 9 agosto al Caffè Benito in centro a Nettuno">Serata cubana il 9 agosto al Caffè Benito in centro a Nettuno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90785/strade-da-rifare-il-consigliere-tomei-di-forza-italia-chiama-castaldi/" rel="bookmark" class="td-image-wrap" title="Strade da rifare, il consigliere Tomei di Forza Italia chiama Castaldi"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2016/10/IMG_2658.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2016/10/IMG_2658.jpg?w=1559&ssl=1 1559w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2016/10/IMG_2658.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2016/10/IMG_2658.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2016/10/IMG_2658.jpg?resize=1024%2C768&ssl=1 1024w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2016/10/IMG_2658.jpg?w=1280&ssl=1 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Strade da rifare, il consigliere Tomei di Forza Italia chiama Castaldi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90785/strade-da-rifare-il-consigliere-tomei-di-forza-italia-chiama-castaldi/" rel="bookmark" title="Strade da rifare, il consigliere Tomei di Forza Italia chiama Castaldi">Strade da rifare, il consigliere Tomei di Forza Italia chiama Castaldi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90783/via-santa-maria-cambia-verso-i-commercianti-grazie-sindaco-e-comandante/" rel="bookmark" class="td-image-wrap" title="Via Santa Maria cambia verso, i commercianti: &#8220;Grazie Sindaco e Comandante&#8221;"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/12/via-santa-maria-nettuno.png?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/12/via-santa-maria-nettuno.png?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/12/via-santa-maria-nettuno.png?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Via Santa Maria cambia verso, i commercianti: &#8220;Grazie Sindaco e Comandante&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90783/via-santa-maria-cambia-verso-i-commercianti-grazie-sindaco-e-comandante/" rel="bookmark" title="Via Santa Maria cambia verso, i commercianti: &#8220;Grazie Sindaco e Comandante&#8221;">Via Santa Maria cambia verso, i commercianti: &#8220;Grazie Sindaco e Comandante&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/politica/90770/il-consigliere-rognoni-nettuno-rinasce-mare-splendido-eventi-e-decoro/" rel="bookmark" class="td-image-wrap" title="Il consigliere Rognoni: &#8220;Nettuno rinasce: mare splendido, eventi e decoro&#8221;"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Schermata-2019-07-31-alle-11.16.54.png?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Schermata-2019-07-31-alle-11.16.54.png?resize=80%2C60&ssl=1 80w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Schermata-2019-07-31-alle-11.16.54.png?resize=100%2C75&ssl=1 100w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Schermata-2019-07-31-alle-11.16.54.png?resize=180%2C135&ssl=1 180w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Schermata-2019-07-31-alle-11.16.54.png?resize=238%2C178&ssl=1 238w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Schermata-2019-07-31-alle-11.16.54.png?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Schermata-2019-07-31-alle-11.16.54.png?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Il consigliere Rognoni: &#8220;Nettuno rinasce: mare splendido, eventi e decoro&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/politica/90770/il-consigliere-rognoni-nettuno-rinasce-mare-splendido-eventi-e-decoro/" rel="bookmark" title="Il consigliere Rognoni: &#8220;Nettuno rinasce: mare splendido, eventi e decoro&#8221;">Il consigliere Rognoni: &#8220;Nettuno rinasce: mare splendido, eventi e decoro&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d42b36bb808a" data-td_block_id="td_uid_3_5d42b36bb808a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d42b36bb808a" data-td_block_id="td_uid_3_5d42b36bb808a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACvl_bU5uNNqqut"></script>

<br />

<a href="#" target="_blank" rel="noopener noreferrer">
<img src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/sigma-supermercato.gif?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a>

<br />

<iframe width="300" height="250" src="https://www.youtube.com/embed/K0sbxA7whnk?controls=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<br />

<img src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/security-leader.png?w=640&#038;ssl=1" data-recalc-dims="1"/>

<br />

<iframe src="https://e.issuu.com/anonymous-embed.html?u=ilclandestinogiornale&d=ilclandestino-2-27" width="300" height="250" frameborder="0" allowfullscreen="true"></iframe></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/antico-grottino.jpg">
</a></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_5d42b36bbd7d4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d42b36bbd7d4" ><script>var block_td_uid_6_5d42b36bbd7d4 = new tdBlock();
block_td_uid_6_5d42b36bbd7d4.id = "td_uid_6_5d42b36bbd7d4";
block_td_uid_6_5d42b36bbd7d4.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"7314","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d42b36bbd7d4_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5d42b36bbd7d4_rand","tdc_css_class_style":"td_uid_6_5d42b36bbd7d4_rand_style"}';
block_td_uid_6_5d42b36bbd7d4.td_column_number = "1";
block_td_uid_6_5d42b36bbd7d4.block_type = "td_block_3";
block_td_uid_6_5d42b36bbd7d4.post_count = "2";
block_td_uid_6_5d42b36bbd7d4.found_posts = "11058";
block_td_uid_6_5d42b36bbd7d4.header_color = "#";
block_td_uid_6_5d42b36bbd7d4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d42b36bbd7d4.max_num_pages = "5529";
tdBlocksArray.push(block_td_uid_6_5d42b36bbd7d4);
</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_6_5d42b36bbd7d4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90812/carambola-piu-volte-sulla-pontina-traffico-rallentato-in-direzione-roma/" rel="bookmark" class="td-image-wrap" title="Carambola più volte sulla Pontina, traffico rallentato in direzione Roma"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/01-091628-22-88.jpg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/01-091628-22-88.jpg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/01-091628-22-88.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/01-091628-22-88.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Carambola più volte sulla Pontina, traffico rallentato in direzione Roma"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90812/carambola-piu-volte-sulla-pontina-traffico-rallentato-in-direzione-roma/" rel="bookmark" title="Carambola più volte sulla Pontina, traffico rallentato in direzione Roma">Carambola più volte sulla Pontina, traffico rallentato in direzione Roma</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T10:58:34+00:00" >1 Agosto 2019</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90810/confisca-da-6-milioni-per-imprenditori-romani-una-villa-anche-ad-anzio/" rel="bookmark" class="td-image-wrap" title="Confisca da 6 milioni per imprenditori romani, una villa anche ad Anzio"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Guardia-di-Finanza.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Guardia-di-Finanza.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Guardia-di-Finanza.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Confisca da 6 milioni per imprenditori romani, una villa anche ad Anzio"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90810/confisca-da-6-milioni-per-imprenditori-romani-una-villa-anche-ad-anzio/" rel="bookmark" title="Confisca da 6 milioni per imprenditori romani, una villa anche ad Anzio">Confisca da 6 milioni per imprenditori romani, una villa anche ad...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T10:54:36+00:00" >1 Agosto 2019</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-45"><img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/12/infap.jpg" /></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5d42b36bbfd37_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d42b36bbfd37" ><script>var block_td_uid_7_5d42b36bbfd37 = new tdBlock();
block_td_uid_7_5d42b36bbfd37.id = "td_uid_7_5d42b36bbfd37";
block_td_uid_7_5d42b36bbfd37.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d42b36bbfd37_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5d42b36bbfd37_rand","tdc_css_class_style":"td_uid_7_5d42b36bbfd37_rand_style"}';
block_td_uid_7_5d42b36bbfd37.td_column_number = "1";
block_td_uid_7_5d42b36bbfd37.block_type = "td_block_3";
block_td_uid_7_5d42b36bbfd37.post_count = "5";
block_td_uid_7_5d42b36bbfd37.found_posts = "9";
block_td_uid_7_5d42b36bbfd37.header_color = "#";
block_td_uid_7_5d42b36bbfd37.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d42b36bbfd37.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5d42b36bbfd37);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_7_5d42b36bbfd37 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90778/il-ministro-salvini-incontra-i-pescatori-al-porto-di-anzio-poi-laperitivo/" rel="bookmark" class="td-image-wrap" title="Il Ministro Salvini incontra i pescatori al Porto di Anzio, poi l&#8217;aperitivo"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/44d53e42-0b0d-4a3d-a3ab-8aa6ee216a7c-2.jpg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/44d53e42-0b0d-4a3d-a3ab-8aa6ee216a7c-2.jpg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/44d53e42-0b0d-4a3d-a3ab-8aa6ee216a7c-2.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/44d53e42-0b0d-4a3d-a3ab-8aa6ee216a7c-2.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Il Ministro Salvini incontra i pescatori al Porto di Anzio, poi l&#8217;aperitivo"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90778/il-ministro-salvini-incontra-i-pescatori-al-porto-di-anzio-poi-laperitivo/" rel="bookmark" title="Il Ministro Salvini incontra i pescatori al Porto di Anzio, poi l&#8217;aperitivo">Il Ministro Salvini incontra i pescatori al Porto di Anzio, poi...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T15:21:55+00:00" >31 Luglio 2019</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90783/via-santa-maria-cambia-verso-i-commercianti-grazie-sindaco-e-comandante/" rel="bookmark" class="td-image-wrap" title="Via Santa Maria cambia verso, i commercianti: &#8220;Grazie Sindaco e Comandante&#8221;"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/12/via-santa-maria-nettuno.png?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/12/via-santa-maria-nettuno.png?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/12/via-santa-maria-nettuno.png?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Via Santa Maria cambia verso, i commercianti: &#8220;Grazie Sindaco e Comandante&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90783/via-santa-maria-cambia-verso-i-commercianti-grazie-sindaco-e-comandante/" rel="bookmark" title="Via Santa Maria cambia verso, i commercianti: &#8220;Grazie Sindaco e Comandante&#8221;">Via Santa Maria cambia verso, i commercianti: &#8220;Grazie Sindaco e Comandante&#8221;</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T15:47:42+00:00" >31 Luglio 2019</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90681/la-pfm-premiata-forneria-marconi-sabato-17-agosto-in-concerto-a-villa-adele/" rel="bookmark" class="td-image-wrap" title="La PFM – Premiata Forneria Marconi sabato 17 agosto in concerto a Villa Adele"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/PFM.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/PFM.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/PFM.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/PFM.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="La PFM – Premiata Forneria Marconi sabato 17 agosto in concerto a Villa Adele"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90681/la-pfm-premiata-forneria-marconi-sabato-17-agosto-in-concerto-a-villa-adele/" rel="bookmark" title="La PFM – Premiata Forneria Marconi sabato 17 agosto in concerto a Villa Adele">La PFM – Premiata Forneria Marconi sabato 17 agosto in concerto...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T17:00:48+00:00" >29 Luglio 2019</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/politica/90770/il-consigliere-rognoni-nettuno-rinasce-mare-splendido-eventi-e-decoro/" rel="bookmark" class="td-image-wrap" title="Il consigliere Rognoni: &#8220;Nettuno rinasce: mare splendido, eventi e decoro&#8221;"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Schermata-2019-07-31-alle-11.16.54.png?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Schermata-2019-07-31-alle-11.16.54.png?resize=300%2C160&ssl=1 300w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Schermata-2019-07-31-alle-11.16.54.png?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Schermata-2019-07-31-alle-11.16.54.png?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Il consigliere Rognoni: &#8220;Nettuno rinasce: mare splendido, eventi e decoro&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/politica/90770/il-consigliere-rognoni-nettuno-rinasce-mare-splendido-eventi-e-decoro/" rel="bookmark" title="Il consigliere Rognoni: &#8220;Nettuno rinasce: mare splendido, eventi e decoro&#8221;">Il consigliere Rognoni: &#8220;Nettuno rinasce: mare splendido, eventi e decoro&#8221;</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T11:18:01+00:00" >31 Luglio 2019</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90776/gli-spezzano-le-gambe-ad-anzio-la-polizia-indaga-e-acquisisce-le-immagini/" rel="bookmark" class="td-image-wrap" title="Gli spezzano le gambe ad Anzio, la polizia indaga e acquisisce le immagini"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Unknown-4-13.jpeg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Unknown-4-13.jpeg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Unknown-4-13.jpeg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/07/Unknown-4-13.jpeg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Gli spezzano le gambe ad Anzio, la polizia indaga e acquisisce le immagini"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90776/gli-spezzano-le-gambe-ad-anzio-la-polizia-indaga-e-acquisisce-le-immagini/" rel="bookmark" title="Gli spezzano le gambe ad Anzio, la polizia indaga e acquisisce le immagini">Gli spezzano le gambe ad Anzio, la polizia indaga e acquisisce...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T15:12:27+00:00" >31 Luglio 2019</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/antico-grottino.jpg">
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>WEBCAM</span></h4><div class="textwidget custom-html-widget"><a href="http://www.vedetta.org/category/locations/italia/lazio/roma/anzio/" target="_blank" rel="noopener noreferrer">
  <img src="https://i0.wp.com/95.110.157.56/images/screenshot/lavinio2(anzio).png?w=640" data-recalc-dims="1"/>
</a>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAKru8kh_vHrZbf"></script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77412/tag"></script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilclandestinogiornale.italiasera.it/"><img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt="" title=""/></a></div><div class="footer-text-wrap">Tutte le notizie di Anzio e Nettuno: Cronaca, Politica, Sport, Eventi e news in tempo reale da Anzio e Nettuno. 
<br><br>
Redazione Il Clandestino <br>
via Simeto, 2 - 00048 Nettuno (Rm) <br>
Telefono: 328/3068862 <br>
Fax: 06/9854165 
<br><br>
Editore: DComunication - Associazione culturale <br>
Direttore Responsabile: Mario Mercuri <br>
Direttore Editoriale: Daniele Reguiz 
<br><br>
Aut. Tribunale Velletri n. 4/2011 in data 11/03/2011<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilclandestinogiornale.it">redazione@ilclandestinogiornale.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5d42b36bc4a13_rand td_block_template_1"  data-td-block-uid="td_uid_9_5d42b36bc4a13" ><script>var block_td_uid_9_5d42b36bc4a13 = new tdBlock();
block_td_uid_9_5d42b36bc4a13.id = "td_uid_9_5d42b36bc4a13";
block_td_uid_9_5d42b36bc4a13.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5d42b36bc4a13_rand","tdc_css_class":"td_uid_9_5d42b36bc4a13_rand","tdc_css_class_style":"td_uid_9_5d42b36bc4a13_rand_style"}';
block_td_uid_9_5d42b36bc4a13.td_column_number = "1";
block_td_uid_9_5d42b36bc4a13.block_type = "td_block_7";
block_td_uid_9_5d42b36bc4a13.post_count = "3";
block_td_uid_9_5d42b36bc4a13.found_posts = "21509";
block_td_uid_9_5d42b36bc4a13.header_color = "";
block_td_uid_9_5d42b36bc4a13.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d42b36bc4a13.max_num_pages = "7170";
tdBlocksArray.push(block_td_uid_9_5d42b36bc4a13);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_9_5d42b36bc4a13 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90812/carambola-piu-volte-sulla-pontina-traffico-rallentato-in-direzione-roma/" rel="bookmark" class="td-image-wrap" title="Carambola più volte sulla Pontina, traffico rallentato in direzione Roma"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/01-091628-22-88.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/01-091628-22-88.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/01-091628-22-88.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/01-091628-22-88.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/01-091628-22-88.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/01-091628-22-88.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carambola più volte sulla Pontina, traffico rallentato in direzione Roma"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90812/carambola-piu-volte-sulla-pontina-traffico-rallentato-in-direzione-roma/" rel="bookmark" title="Carambola più volte sulla Pontina, traffico rallentato in direzione Roma">Carambola più volte sulla Pontina, traffico rallentato in direzione Roma</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T10:58:34+00:00" >1 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90810/confisca-da-6-milioni-per-imprenditori-romani-una-villa-anche-ad-anzio/" rel="bookmark" class="td-image-wrap" title="Confisca da 6 milioni per imprenditori romani, una villa anche ad Anzio"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Guardia-di-Finanza.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Guardia-di-Finanza.jpg?w=2764&ssl=1 2764w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Guardia-di-Finanza.jpg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Guardia-di-Finanza.jpg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Guardia-di-Finanza.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2015/01/Guardia-di-Finanza.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Confisca da 6 milioni per imprenditori romani, una villa anche ad Anzio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90810/confisca-da-6-milioni-per-imprenditori-romani-una-villa-anche-ad-anzio/" rel="bookmark" title="Confisca da 6 milioni per imprenditori romani, una villa anche ad Anzio">Confisca da 6 milioni per imprenditori romani, una villa anche ad...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T10:54:36+00:00" >1 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90807/un-successo-il-concerto-destate-della-corale-citta-di-nettuno-al-borgo/" rel="bookmark" class="td-image-wrap" title="Un successo il concerto d&#8217;Estate della Corale Città di Nettuno al Borgo"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?w=1701&ssl=1 1701w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=560%2C420&ssl=1 560w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=640%2C480&ssl=1 640w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?resize=681%2C511&ssl=1 681w, https://i1.wp.com/ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/Concerto-destate-2019.jpg?w=1280&ssl=1 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un successo il concerto d&#8217;Estate della Corale Città di Nettuno al Borgo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/90807/un-successo-il-concerto-destate-della-corale-citta-di-nettuno-al-borgo/" rel="bookmark" title="Un successo il concerto d&#8217;Estate della Corale Città di Nettuno al Borgo">Un successo il concerto d&#8217;Estate della Corale Città di Nettuno al...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T10:45:06+00:00" >1 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5d42b36bc6909_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d42b36bc6909" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano<span class="td-cat-no">11058</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<span class="td-cat-no">6420</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<span class="td-cat-no">6348</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità<span class="td-cat-no">3809</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo<span class="td-cat-no">2246</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<span class="td-cat-no">1146</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio<span class="td-cat-no">427</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-2627"><a href="https://ilclandestinogiornale.italiasera.it/category/home/">Home</a></li>
<li id="menu-item-83936" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83936"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-83916"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li>
<li id="menu-item-83935" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83935"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Informativa estesa sui cookie</a></li>
<li id="menu-item-83915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83915"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Clandestino Giornale                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies in conformità con i termini di uso dei cookies "EU Cookie Law" Dlgs 69/2012 e 70/2012 approvati in Italia. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetto</a> <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Non accetto</a> <a href='https://ilclandestinogiornale.italiasera.it/cookie/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Maggiori informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5d42b36bc982e
    -->

    <script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/mesteak-road-anzio.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[90805]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'93506994',post:'90805',tz:'2',srv:'ilclandestinogiornale.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '93506994', '90805' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d42b36bc9b3e"></textarea>
						<div id="td_live_css_uid_1_5d42b36bc9b3e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d42b36bc9b3e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d42b36bc9b3e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 12/154 queries in 0.029 seconds using memcached

Served from: ilclandestinogiornale.italiasera.it @ 2019-08-01 11:39:55 by W3 Total Cache
-->