<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" href="https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/images/icons/newsmag.woff" as="font" type="font/woff" crossorigin><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;display=swap" /><link rel="pingback" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1.jpeg" /><link rel="icon" type="image/png" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link media="all" href="https://ilclandestinogiornale.italiasera.it/wp-content/cache/autoptimize/css/autoptimize_b81f091a6996a7ec65861fd95d18469b.css" rel="stylesheet" /><title>Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno</title><meta name="description" content="Un drammatico incidente sugli sci ieri pomeriggio in Trentino ha portato alla morte di un 28enne di Nettuno, Manuel Fagnani" /><link rel="canonical" href="https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno" /><meta property="og:description" content="Un drammatico incidente sugli sci ieri pomeriggio in Trentino ha portato alla morte di un 28enne di Nettuno, Manuel Fagnani" /><meta property="og:url" content="https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/" /><meta property="og:site_name" content="Il Clandestino Giornale" /><meta property="article:publisher" content="https://www.facebook.com/ilclandestinogiornale/" /><meta property="article:author" content="https://www.facebook.com/ilclandestinogiornale/" /><meta property="article:published_time" content="2022-01-03T10:56:21+00:00" /><meta property="og:image" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1.jpeg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ilClandestinoTW" /><meta name="twitter:site" content="@ilClandestinoTW" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//v0.wordpress.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed" href="https://ilclandestinogiornale.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/feed/" /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style> <script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://ilclandestinogiornale.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilclandestinogiornale.italiasera.it/wp-json/wp/v2/posts/130882" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilclandestinogiornale.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://wp.me/pckVxG-y30' /><link rel="alternate" type="application/json+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcronaca%2F130882%2Fdramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcronaca%2F130882%2Fdramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/","wpRestNonce":"761ac5a96d","wpRestUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";
var td_get_template_directory_uri="https:\/\/ilclandestinogiornale.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');</script> <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilclandestinogiornale.italiasera.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/category/cronaca/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/",
                                "name": "Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-180x180.png" /><meta name="msapplication-TileImage" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-270x270.png" /> <script>localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');</script>  <script type="text/javascript" async=true>(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();</script>  <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <script src="//adv.rtbuzz.net/w4390.js" async></script> <script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script> <style>@media only screen and (max-width:970px){#rtbuzz_Adunittopmobile_20627,#rtbuzz_bottommobile_20633,#rtbuzz_footermobile1_20637,#rtbuzz_footermobile2_20639,#rtbuzz_footermobile3_20641,#rtbuzz_topmobile_20629{min-height:250px}#rtbuzz_Interscroller_20631_MSIS{min-height:320px}}@media only screen and (min-width:971px){#rtbuzz_bottomright_20621,#rtbuzz_insidepost_20623,#rtbuzz_insidepostmiddle_20649,#rtbuzz_middleright_20619,#rtbuzz_topright_20617{min-height:250px;min-width:300px;display:block}}</style> <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilclandestinogiornale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-130882 single-format-standard dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2569"><a href="https://ilclandestinogiornale.italiasera.it/">Home</a></li><li id="menu-item-37817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li><li id="menu-item-2552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li><li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li><li id="menu-item-2550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li><li id="menu-item-2551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li><li id="menu-item-2553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li><li id="menu-item-98387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li></ul></li><li id="menu-item-37818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li></ul></li><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li><li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li><li id="menu-item-37759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li><li id="menu-item-2558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li><li id="menu-item-2559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li></ul></li><li id="menu-item-39231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-49732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li><li id="menu-item-39233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li><li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li><li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li><li id="menu-item-40574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li><li id="menu-item-39232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li><li id="menu-item-39234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 3 Gennaio 2022</div></div><div class="menu-top-container"><ul id="menu-secondario" class="top-header-menu"><li id="menu-item-37762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37762"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li><li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5836"><a href="https://ilclandestinogiornale.italiasera.it/youngtv-2/">YoungTV</a></li><li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-39854"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li><li id="menu-item-83922" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83922"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li><li id="menu-item-83925" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83925"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Cookie policy</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/"> <img class="td-retina-data" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo-mobile.png" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo-mobile.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/"> <img class="td-retina-data" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/> </a></div><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2569"><a href="https://ilclandestinogiornale.italiasera.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://ilclandestinogiornale.italiasera.it/"> <img class="td-retina-data" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/> <span class="td-visual-hidden">Il Clandestino Giornale</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_1_61d2d65937ea1_rand td_block_template_1"><div class="g g-3"><div class="g-single a-68"><a href="https://securityleader.it/" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/security-leader-antifurto.jpg"> </a></div></div><br><center><div id="rtbuzz_Adunittopmobile_20627"></div> <script>window.RTBuzz.cmd.push("Adunittopmobile_20627");</script> </center></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div id='div-gpt-ad-CLANDESTINOGIORNALE-DSK_970x250_ATF' style="text-align:center;margin:10px 0"></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div id="rtbuzz_VIP_20648"></div> <script>window.RTBuzz.cmd.push("VIP_20648");</script> <div id="rtbuzz_Skin_20647"></div> <script>window.RTBuzz.cmd.push("Skin_20647");</script> <div id="rtbuzz_sticky_20635"></div> <script>window.RTBuzz.cmd.push("sticky_20635");</script></div><article id="post-130882" class="post-130882 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-addio tag-incidente tag-manuel-fagnani tag-nettuno-2" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno</span></div><ul class="td-category"><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano</a></li></ul><header><h1 class="entry-title">Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-01-03T11:56:21+00:00" >3 Gennaio 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-130882">0</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcronaca%2F130882%2Fdramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dramma+sulle+piste+da+sci%2C+addio+a+Manuel+Fagnani+tatuatore+di+Nettuno&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcronaca%2F130882%2Fdramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno%2F&via=ilClandestinoTW"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno %0A%0A https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="640" height="640" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-640x640.jpeg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-640x640.jpeg 640w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-300x300.jpeg 300w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-150x150.jpeg 150w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-768x768.jpeg 768w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-420x420.jpeg 420w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-681x681.jpeg 681w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1.jpeg 960w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Unknown-1"/></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><center><div id="rtbuzz_topmobile_20629"></div> <script>window.RTBuzz.cmd.push("topmobile_20629");</script> </center></div><div id="div-gpt-ad-ilclandestinogiornale-DSK_Corpo-336x280_BTF" style="margin:0 10px 0 0;float:left"></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'><div id="rtbuzz_insidepost_20623"></div> <script>window.RTBuzz.cmd.push("insidepost_20623");</script></div><p>Un drammatico incidente sugli sci ieri pomeriggio in Trentino ha portato alla morte di un <strong>28enne di Nettuno, Manuel Fagnani</strong> conosciutissimo per la sua attività di tatuatore. Il giovane, che era uno sciatore esperto ed aveva tutti i dispositivi di protezione, pochi minuti prima delle 15 si trovava sulle piste del comprensorio sciistico di San Martino di Castrozza con la fidanzata. Stava sciando uno la pista dell’Alpe Tognola, su un tracciato di media difficoltà quando ha perso il controllo  finendo fuori pista schiantandosi in maniera violenta contro degli alberi.<br /> Dopo l’allarme lanciato da alcuni sciatori che hanno assistito alla scena in pochi minuti sul posto sono giunti i soccorsi, gli addetti alla pista, e soccorritori del 118 arrivati con l‘elisoccorso atterrato poco distante dalla pista che nel frattempo era stata chiusa.<br /> L’equipe sanitaria ha provato a lungo a rianimare a lungo il giovane ma purtroppo tutti gli sforzi sono risultati vani. Troppo gravi i traumi riportati nell’incidente. Sotto choc la fidanzata 30 enne di Manuel, anche lei soccorsa dai sanitari sul posto. Durante la giornata di ieri sono stati diversi gli incidenti sulle piste da sci del Trentino che hanno messo a dura prova il sistema sanitario già impegnato sul fronte dell’emergenza Covid 19 il più grave, purtroppo ha riguardato proprio Manuel. Infinito il cordoglio degli amici sui social per una tragedia che ha spezzato la vita di un giovanissimo.</p><div class='code-block code-block-14' style='margin: 8px 0; clear: both;'><center><div id="rtbuzz_bottommobile_20633"></div> <script>window.RTBuzz.cmd.push("bottommobile_20633");</script> </center></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><center><div id="rtbuzz_Interscroller_20631_MSIS"></div> <script>window.RTBuzz.cmd.push("Interscroller_20631_MSIS");</script> </center></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div id="rtbuzz_insidepostmiddle_20649"></div> <script>window.RTBuzz.cmd.push("insidepostmiddle_20649");</script></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><div id="rtbuzz_Intext_20644"></div> <script>window.RTBuzz.cmd.push("Intext_20644");</script></div><div id="videoincontent"></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'><div id="rtbuzz_Native"></div> <script>window.RTBuzz.cmd.push("Native");</script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/addio/">addio</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/incidente/">incidente</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/manuel-fagnani/">Manuel Fagnani</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/nettuno-2/">nettuno</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcronaca%2F130882%2Fdramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dramma+sulle+piste+da+sci%2C+addio+a+Manuel+Fagnani+tatuatore+di+Nettuno&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fcronaca%2F130882%2Fdramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno%2F&via=ilClandestinoTW"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno %0A%0A https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div id="taboola-directly-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });</script> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ilclandestinogiornale"></span><meta itemprop="datePublished" content="2022-01-03T11:56:21+00:00"><meta itemprop="dateModified" content="2022-01-03T11:56:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png"></span><meta itemprop="name" content="Il Clandestino Giornale"></span><meta itemprop="headline " content="Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1.jpeg"><meta itemprop="width" content="960"><meta itemprop="height" content="960"></span></footer></article>  <script>var block_td_uid_3_61d2d65939aa2 = new tdBlock();
block_td_uid_3_61d2d65939aa2.id = "td_uid_3_61d2d65939aa2";
block_td_uid_3_61d2d65939aa2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_61d2d65939aa2_rand","td_column_number":3,"live_filter_cur_post_id":130882,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_61d2d65939aa2_rand","tdc_css_class_style":"td_uid_3_61d2d65939aa2_rand_style"}';
block_td_uid_3_61d2d65939aa2.td_column_number = "3";
block_td_uid_3_61d2d65939aa2.block_type = "td_block_related_posts";
block_td_uid_3_61d2d65939aa2.post_count = "6";
block_td_uid_3_61d2d65939aa2.found_posts = "16005";
block_td_uid_3_61d2d65939aa2.header_color = "";
block_td_uid_3_61d2d65939aa2.ajax_pagination_infinite_stop = "";
block_td_uid_3_61d2d65939aa2.max_num_pages = "2668";
tdBlocksArray.push(block_td_uid_3_61d2d65939aa2);</script><div class="td_block_wrap td_block_related_posts td_uid_3_61d2d65939aa2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61d2d65939aa2" ><h4 class="td-related-title"><a id="td_uid_4_61d2d6594f3ae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_61d2d65939aa2" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_61d2d6594f3b6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_61d2d65939aa2" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_61d2d65939aa2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130880/certificato-di-morte-sulla-fiducia-a-nettuno-mentre-la-donna-e-ancora-in-vita/" rel="bookmark" class="td-image-wrap" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31.jpg 600w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31-300x225.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130880/certificato-di-morte-sulla-fiducia-a-nettuno-mentre-la-donna-e-ancora-in-vita/" rel="bookmark" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita">Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130878/tragedia-sulla-pista-da-sci-in-trentino-muore-un-28enne-di-nettuno/" rel="bookmark" class="td-image-wrap" title="Tragedia sulla pista da sci in Trentino, muore un 28enne dì Nettuno"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-10.46.44-238x178.png" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-10.46.44-238x178.png 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-10.46.44-80x60.png 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-10.46.44-100x75.png 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-10.46.44-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tragedia sulla pista da sci in Trentino, muore un 28enne dì Nettuno"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130878/tragedia-sulla-pista-da-sci-in-trentino-muore-un-28enne-di-nettuno/" rel="bookmark" title="Tragedia sulla pista da sci in Trentino, muore un 28enne dì Nettuno">Tragedia sulla pista da sci in Trentino, muore un 28enne dì Nettuno</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130851/ostetricia-e-ginecologia-chiusi-nessuno-primo-nato-ad-anzio-e-nettuno/" rel="bookmark" class="td-image-wrap" title="Ostetricia e ginecologia chiusi, nessuno primo nato ad Anzio e Nettuno"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183-238x178.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183-238x178.jpg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183-300x225.jpg 300w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183-768x576.jpg 768w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183-1024x768.jpg 1024w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183-560x420.jpg 560w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183-80x60.jpg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183-100x75.jpg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183-180x135.jpg 180w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183-640x480.jpg 640w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183-681x511.jpg 681w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/02/IMG_7183.jpg 1049w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ostetricia e ginecologia chiusi, nessuno primo nato ad Anzio e Nettuno"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130851/ostetricia-e-ginecologia-chiusi-nessuno-primo-nato-ad-anzio-e-nettuno/" rel="bookmark" title="Ostetricia e ginecologia chiusi, nessuno primo nato ad Anzio e Nettuno">Ostetricia e ginecologia chiusi, nessuno primo nato ad Anzio e Nettuno</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/130834/capodanno-senza-ubriachi-e-feriti-nessuno-rispetta-le-ordinanze-contro-i-fuochi/" rel="bookmark" class="td-image-wrap" title="Capodanno senza ubriachi e feriti, nessuno rispetta le ordinanze contro i fuochi"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/fuochi_artificiali-238x178.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/fuochi_artificiali-238x178.jpg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/fuochi_artificiali-80x60.jpg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/fuochi_artificiali-100x75.jpg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/05/fuochi_artificiali-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Capodanno senza ubriachi e feriti, nessuno rispetta le ordinanze contro i fuochi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/130834/capodanno-senza-ubriachi-e-feriti-nessuno-rispetta-le-ordinanze-contro-i-fuochi/" rel="bookmark" title="Capodanno senza ubriachi e feriti, nessuno rispetta le ordinanze contro i fuochi">Capodanno senza ubriachi e feriti, nessuno rispetta le ordinanze contro i fuochi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130836/tenta-di-rapinare-un-uomo-al-bancomat-a-nettuno-denunciato-30enne/" rel="bookmark" class="td-image-wrap" title="Tenta di rapinare un uomo al bancomat a Nettuno, denunciato 30enne"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-3-2-238x178.jpeg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-3-2-238x178.jpeg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-3-2-300x225.jpeg 300w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-3-2-768x576.jpeg 768w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-3-2-560x420.jpeg 560w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-3-2-80x60.jpeg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-3-2-100x75.jpeg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-3-2-180x135.jpeg 180w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-3-2-640x480.jpeg 640w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-3-2-681x511.jpeg 681w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-3-2.jpeg 1024w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tenta di rapinare un uomo al bancomat a Nettuno, denunciato 30enne"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130836/tenta-di-rapinare-un-uomo-al-bancomat-a-nettuno-denunciato-30enne/" rel="bookmark" title="Tenta di rapinare un uomo al bancomat a Nettuno, denunciato 30enne">Tenta di rapinare un uomo al bancomat a Nettuno, denunciato 30enne</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130832/incidente-tra-due-auto-ad-anzio-colonia-suv-ribaltato-per-lo-scontro/" rel="bookmark" class="td-image-wrap" title="Incidente tra due auto ad Anzio Colonia: suv ribaltato per lo scontro"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-1-7-238x178.jpeg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-1-7-238x178.jpeg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-1-7-80x60.jpeg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-1-7-100x75.jpeg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/Unknown-1-7-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Incidente tra due auto ad Anzio Colonia: suv ribaltato per lo scontro"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130832/incidente-tra-due-auto-ad-anzio-colonia-suv-ribaltato-per-lo-scontro/" rel="bookmark" title="Incidente tra due auto ad Anzio Colonia: suv ribaltato per lo scontro">Incidente tra due auto ad Anzio Colonia: suv ribaltato per lo scontro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61d2d65939aa2" data-td_block_id="td_uid_3_61d2d65939aa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61d2d65939aa2" data-td_block_id="td_uid_3_61d2d65939aa2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rtbuzz_topright_20617"></div> <script>window.RTBuzz.cmd.push("topright_20617");</script> <center><div id="rtbuzz_footermobile1_20637"></div> <script>window.RTBuzz.cmd.push("footermobile1_20637");</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/12/circo-supereroi.jpg" width="300"/> </a> <br /> <a href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/12/nives_menu-natale.jpg" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/12/nives-cena-natale-2021.jpeg" width="300"/> </a> <br /> <a href="https://securityleader.it/" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/security-leader-banner.jpeg" width="300"/> </a> <br /> <a href="https://www.facebook.com/Palestra-Total-Fitness-279539048732751/" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/10/palestra-total-fitness-nettuno.jpg" width="300"/> </a> <br /> <a href="#" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/10/rossetti-autodemolizioni.gif" width="300"/> </a> <br /><div id="fb-root"></div> <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script> <div class="fb-video" data-href="https://www.facebook.com/ilclandestinogiornale/videos/2876372492681440/" data-width="500" data-show-text="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ilclandestinogiornale/videos/2876372492681440/"> <a href="https://www.facebook.com/ilclandestinogiornale/videos/2876372492681440/">How to Share With Just Friends</a><p>How to share with just friends.</p> Posted by <a href="https://www.facebook.com/facebook/">Facebook</a> on Friday, December 5, 2014</blockquote></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/05/el-pestado-banner.jpg" width="300"/> </a> <br /> <a href="http://www.effecilatina.com/" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/effeci.jpg"/> </a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/antico-grottino.gif"> </a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rtbuzz_middleright_20619"></div> <script>window.RTBuzz.cmd.push("middleright_20619");</script> <center><div id="rtbuzz_footermobile2_20639"></div> <script>window.RTBuzz.cmd.push("footermobile2_20639");</script> </center></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_61d2d659521bc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_61d2d659521bc" ><script>var block_td_uid_6_61d2d659521bc = new tdBlock();
block_td_uid_6_61d2d659521bc.id = "td_uid_6_61d2d659521bc";
block_td_uid_6_61d2d659521bc.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"7314","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_61d2d659521bc_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_61d2d659521bc_rand","tdc_css_class_style":"td_uid_6_61d2d659521bc_rand_style"}';
block_td_uid_6_61d2d659521bc.td_column_number = "1";
block_td_uid_6_61d2d659521bc.block_type = "td_block_3";
block_td_uid_6_61d2d659521bc.post_count = "2";
block_td_uid_6_61d2d659521bc.found_posts = "20148";
block_td_uid_6_61d2d659521bc.header_color = "#";
block_td_uid_6_61d2d659521bc.ajax_pagination_infinite_stop = "";
block_td_uid_6_61d2d659521bc.max_num_pages = "10074";
tdBlocksArray.push(block_td_uid_6_61d2d659521bc);</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_6_61d2d659521bc class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/" rel="bookmark" class="td-image-wrap" title="Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-300x160.jpeg" alt="" title="Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/" rel="bookmark" title="Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno">Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T11:56:21+00:00" >3 Gennaio 2022</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130880/certificato-di-morte-sulla-fiducia-a-nettuno-mentre-la-donna-e-ancora-in-vita/" rel="bookmark" class="td-image-wrap" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita"><img width="213" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31.jpg 600w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31-300x225.jpg 300w" sizes="(max-width: 213px) 100vw, 213px" alt="" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130880/certificato-di-morte-sulla-fiducia-a-nettuno-mentre-la-donna-e-ancora-in-vita/" rel="bookmark" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita">Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T00:10:55+00:00" >3 Gennaio 2022</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rtbuzz_bottomright_20621"></div> <script>window.RTBuzz.cmd.push("bottomright_20621");</script> <center><div id="rtbuzz_footermobile3_20641"></div> <script>window.RTBuzz.cmd.push("footermobile3_20641");</script> </center></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/antico-grottino.gif"> </a></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_61d2d65952d4e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_61d2d65952d4e" ><script>var block_td_uid_7_61d2d65952d4e = new tdBlock();
block_td_uid_7_61d2d65952d4e.id = "td_uid_7_61d2d65952d4e";
block_td_uid_7_61d2d65952d4e.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_61d2d65952d4e_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_61d2d65952d4e_rand","tdc_css_class_style":"td_uid_7_61d2d65952d4e_rand_style"}';
block_td_uid_7_61d2d65952d4e.td_column_number = "1";
block_td_uid_7_61d2d65952d4e.block_type = "td_block_3";
block_td_uid_7_61d2d65952d4e.post_count = "5";
block_td_uid_7_61d2d65952d4e.found_posts = "8";
block_td_uid_7_61d2d65952d4e.header_color = "#";
block_td_uid_7_61d2d65952d4e.ajax_pagination_infinite_stop = "";
block_td_uid_7_61d2d65952d4e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_61d2d65952d4e);</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_7_61d2d65952d4e class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130878/tragedia-sulla-pista-da-sci-in-trentino-muore-un-28enne-di-nettuno/" rel="bookmark" class="td-image-wrap" title="Tragedia sulla pista da sci in Trentino, muore un 28enne dì Nettuno"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-10.46.44-300x160.png" alt="" title="Tragedia sulla pista da sci in Trentino, muore un 28enne dì Nettuno"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130878/tragedia-sulla-pista-da-sci-in-trentino-muore-un-28enne-di-nettuno/" rel="bookmark" title="Tragedia sulla pista da sci in Trentino, muore un 28enne dì Nettuno">Tragedia sulla pista da sci in Trentino, muore un 28enne dì...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T22:45:39+00:00" >2 Gennaio 2022</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130858/a-villa-albani-ad-anzio-fila-di-due-ore-per-fare-il-vaccino-molti-vanno-via/" rel="bookmark" class="td-image-wrap" title="A Villa Albani ad Anzio fila di due ore per fare il vaccino, molti vanno via"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/7BE516FF-E18F-4C62-972D-45DA95C507BE-300x160.jpeg" alt="" title="A Villa Albani ad Anzio fila di due ore per fare il vaccino, molti vanno via"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130858/a-villa-albani-ad-anzio-fila-di-due-ore-per-fare-il-vaccino-molti-vanno-via/" rel="bookmark" title="A Villa Albani ad Anzio fila di due ore per fare il vaccino, molti vanno via">A Villa Albani ad Anzio fila di due ore per fare...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T11:10:40+00:00" >2 Gennaio 2022</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130880/certificato-di-morte-sulla-fiducia-a-nettuno-mentre-la-donna-e-ancora-in-vita/" rel="bookmark" class="td-image-wrap" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita"><img width="213" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31.jpg 600w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31-300x225.jpg 300w" sizes="(max-width: 213px) 100vw, 213px" alt="" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130880/certificato-di-morte-sulla-fiducia-a-nettuno-mentre-la-donna-e-ancora-in-vita/" rel="bookmark" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita">Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T00:10:55+00:00" >3 Gennaio 2022</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/130864/million-day-2-gennaio-2022/" rel="bookmark" class="td-image-wrap" title="Million Day 2 gennaio 2022, risultati estrazione del giorno: i nuovi vincenti"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/million-day-estrazione-300x160.jpg" alt="Million Day" title="Million Day 2 gennaio 2022, risultati estrazione del giorno: i nuovi vincenti"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/130864/million-day-2-gennaio-2022/" rel="bookmark" title="Million Day 2 gennaio 2022, risultati estrazione del giorno: i nuovi vincenti">Million Day 2 gennaio 2022, risultati estrazione del giorno: i nuovi...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T18:47:09+00:00" >2 Gennaio 2022</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/130819/eurojackpot-31-dicembre-2021-i-numeri-vincenti-estratti-oggi/" rel="bookmark" class="td-image-wrap" title="Eurojackpot 31 dicembre 2021: i numeri vincenti estratti oggi"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/eurojackpot-estrazione-300x160.jpg" alt="Eurojackpot estrazione" title="Eurojackpot 31 dicembre 2021: i numeri vincenti estratti oggi"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/130819/eurojackpot-31-dicembre-2021-i-numeri-vincenti-estratti-oggi/" rel="bookmark" title="Eurojackpot 31 dicembre 2021: i numeri vincenti estratti oggi">Eurojackpot 31 dicembre 2021: i numeri vincenti estratti oggi</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-31T19:30:00+00:00" >31 Dicembre 2021</time></span></div></div></div></div></div><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-65"><a href="http://bit.ly/videoallarmeh24" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/VIDEOALLARMEH24.jpg"> </a></div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilclandestinogiornale.italiasera.it/"><img class="td-retina-data" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Tutte le notizie di Anzio e Nettuno: Cronaca, Politica, Sport, Eventi e news in tempo reale da Anzio e Nettuno. <br><br> Redazione Il Clandestino <br> Via dei Zucchetti, 30 - 00048 Nettuno (Rm) <br> Telefono: 380 150 5422 <br> Fax: 06/9854165 <br><br> Editore: Associazione culturale DComunication <br> Direttore Responsabile: Daniele Reguiz <br> <br><br> Aut. Tribunale Velletri n. 4/2011 in data 11/03/2011<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilclandestinogiornale.it">redazione@ilclandestinogiornale.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_9_61d2d659549e8_rand td_block_template_1"  data-td-block-uid="td_uid_9_61d2d659549e8" ><script>var block_td_uid_9_61d2d659549e8 = new tdBlock();
block_td_uid_9_61d2d659549e8.id = "td_uid_9_61d2d659549e8";
block_td_uid_9_61d2d659549e8.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_61d2d659549e8_rand","tdc_css_class":"td_uid_9_61d2d659549e8_rand","tdc_css_class_style":"td_uid_9_61d2d659549e8_rand_style"}';
block_td_uid_9_61d2d659549e8.td_column_number = "1";
block_td_uid_9_61d2d659549e8.block_type = "td_block_7";
block_td_uid_9_61d2d659549e8.post_count = "3";
block_td_uid_9_61d2d659549e8.found_posts = "32274";
block_td_uid_9_61d2d659549e8.header_color = "";
block_td_uid_9_61d2d659549e8.ajax_pagination_infinite_stop = "";
block_td_uid_9_61d2d659549e8.max_num_pages = "10758";
tdBlocksArray.push(block_td_uid_9_61d2d659549e8);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_9_61d2d659549e8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/" rel="bookmark" class="td-image-wrap" title="Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno"><img width="100" height="75" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-100x75.jpeg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-100x75.jpeg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-80x60.jpeg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-180x135.jpeg 180w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2022/01/Unknown-1-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/130882/dramma-sulle-piste-da-sci-addio-a-manuel-fagnani-tatuatore-di-nettuno/" rel="bookmark" title="Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di Nettuno">Dramma sulle piste da sci, addio a Manuel Fagnani tatuatore di...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T11:56:21+00:00" >3 Gennaio 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130880/certificato-di-morte-sulla-fiducia-a-nettuno-mentre-la-donna-e-ancora-in-vita/" rel="bookmark" class="td-image-wrap" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita"><img width="100" height="75" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31.jpg 600w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2014/12/ambulanza_13_31-300x225.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130880/certificato-di-morte-sulla-fiducia-a-nettuno-mentre-la-donna-e-ancora-in-vita/" rel="bookmark" title="Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è ancora in vita">Certificato di morte &#8216;sulla fiducia&#8217; a Nettuno, mentre la donna è...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T00:10:55+00:00" >3 Gennaio 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130878/tragedia-sulla-pista-da-sci-in-trentino-muore-un-28enne-di-nettuno/" rel="bookmark" class="td-image-wrap" title="Tragedia sulla pista da sci in Trentino, muore un 28enne dì Nettuno"><img width="100" height="75" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-10.46.44-100x75.png" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-10.46.44-100x75.png 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-10.46.44-80x60.png 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-10.46.44-180x135.png 180w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/Schermata-2021-03-28-alle-10.46.44-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tragedia sulla pista da sci in Trentino, muore un 28enne dì Nettuno"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/130878/tragedia-sulla-pista-da-sci-in-trentino-muore-un-28enne-di-nettuno/" rel="bookmark" title="Tragedia sulla pista da sci in Trentino, muore un 28enne dì Nettuno">Tragedia sulla pista da sci in Trentino, muore un 28enne dì...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T22:45:39+00:00" >2 Gennaio 2022</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_10_61d2d65955405_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_61d2d65955405" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano<span class="td-cat-no">20148</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<span class="td-cat-no">9941</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<span class="td-cat-no">9368</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità<span class="td-cat-no">6338</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo<span class="td-cat-no">3472</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<span class="td-cat-no">1645</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio<span class="td-cat-no">449</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-83936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-83936"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li><li id="menu-item-83916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-83916"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li><li id="menu-item-83935" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83935"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Informativa estesa sui cookie</a></li><li id="menu-item-83915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83915"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Il Clandestino Giornale</div></div></div></div></div></div><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'> <amp-sticky-ad layout="nodisplay"> <amp-ad data-block-on-consent width=320 height=100  type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_320x100_sticky" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 585364 }}, "timeoutMillis": 1000}' data-enable-refresh="30"></amp-ad> </amp-sticky-ad></div>  <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[130882]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src='https://stats.wp.com/e-202201.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'182303788',post:'130882',tz:'1',srv:'ilclandestinogiornale.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '182303788', '130882' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_61d2d65957d2b"></textarea><div id="td_live_css_uid_1_61d2d65957d2b" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61d2d65957d2b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61d2d65957d2b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script defer src="https://ilclandestinogiornale.italiasera.it/wp-content/cache/autoptimize/js/autoptimize_449e2c7a1e9e664fd30f656cc9c0b43f.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 105/152 queries in 0.097 seconds using memcached

Served from: ilclandestinogiornale.italiasera.it @ 2022-01-03 11:56:25 by W3 Total Cache
-->