<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" href="https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/images/icons/newsmag.woff" as="font" type="font/woff" crossorigin><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;display=swap" /><link rel="pingback" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/download-1.png" /><link rel="icon" type="image/png" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/04/ilclandestino.png"/><link media="all" href="https://ilclandestinogiornale.italiasera.it/wp-content/cache/autoptimize/css/autoptimize_b81f091a6996a7ec65861fd95d18469b.css" rel="stylesheet" /><title>Corecom Lazio impegnato ogni giorno ad educare i minori all&#039;uso del web</title><meta name="description" content="A 30 anni dalla ratifica, da parte dell’Italia, della Convenzione sui Diritti dell&#039;Infanzia adottata dalle Nazioni Unite, il Corecom Lazio" /><link rel="canonical" href="https://ilclandestinogiornale.italiasera.it/attualita/128623/corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Corecom Lazio impegnato ogni giorno ad educare i minori all&#039;uso del web" /><meta property="og:description" content="A 30 anni dalla ratifica, da parte dell’Italia, della Convenzione sui Diritti dell&#039;Infanzia adottata dalle Nazioni Unite, il Corecom Lazio" /><meta property="og:url" content="https://ilclandestinogiornale.italiasera.it/attualita/128623/corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web/" /><meta property="og:site_name" content="Il Clandestino Giornale" /><meta property="article:publisher" content="https://www.facebook.com/ilclandestinogiornale/" /><meta property="article:author" content="https://www.facebook.com/ilclandestinogiornale/" /><meta property="article:published_time" content="2021-11-19T19:10:54+00:00" /><meta property="og:image" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/download-1.png" /><meta property="og:image:width" content="237" /><meta property="og:image:height" content="212" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ilClandestinoTW" /><meta name="twitter:site" content="@ilClandestinoTW" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://ilclandestinogiornale.italiasera.it/attualita/128623/corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//v0.wordpress.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed" href="https://ilclandestinogiornale.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Corecom Lazio impegnato ogni giorno ad educare i minori all&#8217;uso del web Feed dei commenti" href="https://ilclandestinogiornale.italiasera.it/attualita/128623/corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web/feed/" /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style> <script type='text/javascript' src='https://ilclandestinogiornale.italiasera.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://ilclandestinogiornale.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilclandestinogiornale.italiasera.it/wp-json/wp/v2/posts/128623" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilclandestinogiornale.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilclandestinogiornale.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://wp.me/pckVxG-xsz' /><link rel="alternate" type="application/json+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fattualita%2F128623%2Fcorecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilclandestinogiornale.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fattualita%2F128623%2Fcorecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/","wpRestNonce":"947e703c58","wpRestUrl":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";
var td_get_template_directory_uri="https:\/\/ilclandestinogiornale.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');</script> <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ilclandestinogiornale.italiasera.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/category/attualita/",
                                "name": "Attualità"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ilclandestinogiornale.italiasera.it/attualita/128623/corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web/",
                                "name": "Corecom Lazio impegnato ogni giorno ad educare i minori all&#8217;uso del web"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-180x180.png" /><meta name="msapplication-TileImage" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1-270x270.png" /> <script>localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');</script>  <script type="text/javascript" async=true>(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();</script>  <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <script src="//adv.rtbuzz.net/w4390.js" async></script> <script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script> <style>@media only screen and (max-width:970px){#rtbuzz_Adunittopmobile_20627,#rtbuzz_bottommobile_20633,#rtbuzz_footermobile1_20637,#rtbuzz_footermobile2_20639,#rtbuzz_footermobile3_20641,#rtbuzz_topmobile_20629{min-height:250px}#rtbuzz_Interscroller_20631_MSIS{min-height:320px}}@media only screen and (min-width:971px){#rtbuzz_bottomright_20621,#rtbuzz_insidepost_20623,#rtbuzz_insidepostmiddle_20649,#rtbuzz_middleright_20619,#rtbuzz_topright_20617{min-height:250px;min-width:300px;display:block}}</style> <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilclandestinogiornale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-128623 single-format-standard corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2569"><a href="https://ilclandestinogiornale.italiasera.it/">Home</a></li><li id="menu-item-37817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li><li id="menu-item-2552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li><li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li><li id="menu-item-2550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li><li id="menu-item-2551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li><li id="menu-item-2553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li><li id="menu-item-98387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li></ul></li><li id="menu-item-37818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li></ul></li><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li><li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li><li id="menu-item-37759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li><li id="menu-item-2558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li><li id="menu-item-2559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li></ul></li><li id="menu-item-39231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-49732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li><li id="menu-item-39233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li><li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li><li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li><li id="menu-item-40574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li><li id="menu-item-39232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li><li id="menu-item-39234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 19 Novembre 2021</div></div><div class="menu-top-container"><ul id="menu-secondario" class="top-header-menu"><li id="menu-item-37762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37762"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li><li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5836"><a href="https://ilclandestinogiornale.italiasera.it/youngtv-2/">YoungTV</a></li><li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-39854"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li><li id="menu-item-83922" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83922"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li><li id="menu-item-83925" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83925"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Cookie policy</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/"> <img class="td-retina-data" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo-mobile.png" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo-mobile.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://ilclandestinogiornale.italiasera.it/"> <img class="td-retina-data" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/> </a></div><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2569"><a href="https://ilclandestinogiornale.italiasera.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37817"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2548"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/anzio/">Anzio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2552"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/nettuno/">Nettuno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2549"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/aprilia/">Aprilia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2550"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2551"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/latina/">Latina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2553"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/roma/">Roma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98387"><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/notizie-nazionali/">Notizie nazionali</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37818"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2570"><a href="https://ilclandestinogiornale.italiasera.it/category/politica/regione-lazio/">Regione Lazio</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2287"><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2555"><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37759"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2560"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2558"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/baseball/">Baseball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2559"><a href="https://ilclandestinogiornale.italiasera.it/category/sport/basket/">Basket</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39231"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49732"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39233"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44099"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39579"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40574"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39232"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39234"><a href="https://ilclandestinogiornale.italiasera.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ilclandestinogiornale.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://ilclandestinogiornale.italiasera.it/"> <img class="td-retina-data" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt=""/> <span class="td-visual-hidden">Il Clandestino Giornale</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_1_6197f6c22423b_rand td_block_template_1"><div class="g g-3"><div class="g-single a-62"><a href="http://www.youngtvallmusic.it/diretta/" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/youngtvallmusic.jpg"> </a></div></div><br><center><div id="rtbuzz_Adunittopmobile_20627"></div> <script>window.RTBuzz.cmd.push("Adunittopmobile_20627");</script> </center></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div id='div-gpt-ad-CLANDESTINOGIORNALE-DSK_970x250_ATF' style="text-align:center;margin:10px 0"></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div id="rtbuzz_VIP_20648"></div> <script>window.RTBuzz.cmd.push("VIP_20648");</script> <div id="rtbuzz_Skin_20647"></div> <script>window.RTBuzz.cmd.push("Skin_20647");</script> <div id="rtbuzz_sticky_20635"></div> <script>window.RTBuzz.cmd.push("sticky_20635");</script></div><article id="post-128623" class="post-128623 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-cultura-e-spettacolo tag-corecom-lazio tag-fake-news tag-media-education tag-polizia-postale" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Attualità" class="entry-crumb" href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Corecom Lazio impegnato ogni giorno ad educare i minori all&#8217;uso del web</span></div><ul class="td-category"><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità</a></li><li class="entry-category"><a  href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li></ul><header><h1 class="entry-title">Corecom Lazio impegnato ogni giorno ad educare i minori all&#8217;uso del web</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-11-19T20:10:54+00:00" >19 Novembre 2021</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-128623">0</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fattualita%2F128623%2Fcorecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corecom+Lazio+impegnato+ogni+giorno+ad+educare+i+minori+all%E2%80%99uso+del+web&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fattualita%2F128623%2Fcorecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web%2F&via=ilClandestinoTW"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Corecom Lazio impegnato ogni giorno ad educare i minori all&#8217;uso del web %0A%0A https://ilclandestinogiornale.italiasera.it/attualita/128623/corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="237" height="212" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/download-1.png" alt="" title="download"/></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><center><div id="rtbuzz_topmobile_20629"></div> <script>window.RTBuzz.cmd.push("topmobile_20629");</script> </center></div><div id="div-gpt-ad-ilclandestinogiornale-DSK_Corpo-336x280_BTF" style="margin:0 10px 0 0;float:left"></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'><div id="rtbuzz_insidepost_20623"></div> <script>window.RTBuzz.cmd.push("insidepost_20623");</script></div><p>A 30 anni dalla ratifica, da parte dell’Italia, della <strong>Convenzione sui Diritti dell&#8217;Infanzia</strong> adottata dalle Nazioni Unite, il <strong>Corecom Lazio</strong> ha voluto ricordare la ricorrenza semplicemente continuando la sua attività istituzionale quotidiana nel campo della <strong>Media Education (Educazione ai media)</strong>.<br /> Questa mattina la <strong>Presidente Maria Cristina Cafini</strong> e la <strong>Consigliera Iside Castagnola</strong> sono intervenute al convegno “Educazione alla legalità. I minori e la Rete”, organizzato dal Corecom insieme alla <strong>Polizia Postale</strong>, rappresentata da <strong>Emiliano Farascioni</strong>. All’incontro hanno assistito i ragazzi dell’ Istituto Comprensivo di Torrimpietra, diretto dalla Dirigente Laura Vettraino.<br /> La Consigliera Castagnola ha sottolineato “l’importanza degli incontri di Media Education per spiegare ai giovani e alle loro famiglie i rischi sociali e legali del web. L’avvocato ha ricordato inoltre, l’importanza di <strong>contrastare le fake news</strong> quando si leggono notizie che spesso non provengono da fonti certificate e attendibili”.<br /> “Il Corecom Lazio &#8211; ha proseguito la Presidente Cafini &#8211; in particolar modo in epoca di pandemia nel quale le famiglie e i minori hanno aumentato il tempo trascorso online, è impegnato ad offrire a tutti i cittadini della nostra regione, la conoscenza degli strumenti idonei a comprendere le dinamiche e i messaggi offerti dai media digitali, per rielaborarli autonomamente, in maniera critica e consapevole. <strong>Proteggere i bambini e formarli</strong> all’uso sicuro di internet è e continuerà ad essere la nostra mission prioritaria come autorità regionale per le comunicazioni”.</p><div class='code-block code-block-14' style='margin: 8px 0; clear: both;'><center><div id="rtbuzz_bottommobile_20633"></div> <script>window.RTBuzz.cmd.push("bottommobile_20633");</script> </center></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><center><div id="rtbuzz_Interscroller_20631_MSIS"></div> <script>window.RTBuzz.cmd.push("Interscroller_20631_MSIS");</script> </center></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div id="rtbuzz_insidepostmiddle_20649"></div> <script>window.RTBuzz.cmd.push("insidepostmiddle_20649");</script></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><div id="rtbuzz_Intext_20644"></div> <script>window.RTBuzz.cmd.push("Intext_20644");</script></div><div id="videoincontent"></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'><div id="rtbuzz_Native"></div> <script>window.RTBuzz.cmd.push("Native");</script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/corecom-lazio/">Corecom Lazio</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/fake-news/">fake news</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/media-education/">Media Education</a></li><li><a href="https://ilclandestinogiornale.italiasera.it/tag/polizia-postale/">polizia postale</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilclandestinogiornale.italiasera.it/attualita/128623/corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fattualita%2F128623%2Fcorecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corecom+Lazio+impegnato+ogni+giorno+ad+educare+i+minori+all%E2%80%99uso+del+web&url=https%3A%2F%2Filclandestinogiornale.italiasera.it%2Fattualita%2F128623%2Fcorecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web%2F&via=ilClandestinoTW"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Corecom Lazio impegnato ogni giorno ad educare i minori all&#8217;uso del web %0A%0A https://ilclandestinogiornale.italiasera.it/attualita/128623/corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div id="taboola-directly-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });</script> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ilclandestinogiornale"></span><meta itemprop="datePublished" content="2021-11-19T20:10:54+00:00"><meta itemprop="dateModified" content="2021-11-19T20:10:54+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilclandestinogiornale.italiasera.it/attualita/128623/corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png"></span><meta itemprop="name" content="Il Clandestino Giornale"></span><meta itemprop="headline " content="Corecom Lazio impegnato ogni giorno ad educare i minori all&#039;uso del web"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/download-1.png"><meta itemprop="width" content="237"><meta itemprop="height" content="212"></span></footer></article>  <script>var block_td_uid_3_6197f6c2262cd = new tdBlock();
block_td_uid_3_6197f6c2262cd.id = "td_uid_3_6197f6c2262cd";
block_td_uid_3_6197f6c2262cd.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_6197f6c2262cd_rand","td_column_number":3,"live_filter_cur_post_id":128623,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_6197f6c2262cd_rand","tdc_css_class_style":"td_uid_3_6197f6c2262cd_rand_style"}';
block_td_uid_3_6197f6c2262cd.td_column_number = "3";
block_td_uid_3_6197f6c2262cd.block_type = "td_block_related_posts";
block_td_uid_3_6197f6c2262cd.post_count = "6";
block_td_uid_3_6197f6c2262cd.found_posts = "7";
block_td_uid_3_6197f6c2262cd.header_color = "";
block_td_uid_3_6197f6c2262cd.ajax_pagination_infinite_stop = "";
block_td_uid_3_6197f6c2262cd.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_6197f6c2262cd);</script><div class="td_block_wrap td_block_related_posts td_uid_3_6197f6c2262cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6197f6c2262cd" ><h4 class="td-related-title"><a id="td_uid_4_6197f6c2270c0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_6197f6c2262cd" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_6197f6c2270c2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_6197f6c2262cd" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_6197f6c2262cd class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/108337/fake-news-per-laumento-delle-pensioni-di-invalidita-si-attende-la-legge/" rel="bookmark" class="td-image-wrap" title="Fake news per l&#8217;aumento delle pensioni di invalidità, si attende la legge"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/10/Schermata-2019-10-23-alle-17.59.52-238x178.png" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/10/Schermata-2019-10-23-alle-17.59.52-238x178.png 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/10/Schermata-2019-10-23-alle-17.59.52-80x60.png 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/10/Schermata-2019-10-23-alle-17.59.52-100x75.png 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/10/Schermata-2019-10-23-alle-17.59.52-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Fake news per l&#8217;aumento delle pensioni di invalidità, si attende la legge"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/108337/fake-news-per-laumento-delle-pensioni-di-invalidita-si-attende-la-legge/" rel="bookmark" title="Fake news per l&#8217;aumento delle pensioni di invalidità, si attende la legge">Fake news per l&#8217;aumento delle pensioni di invalidità, si attende la legge</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99764/elicottero-disinfetta-nella-notte-anzio-e-nettuno-ma-e-una-fake-news/" rel="bookmark" class="td-image-wrap" title="Elicottero disinfetta nella notte Anzio e Nettuno&#8230; ma è una fake news"><img width="238" height="133" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2016/06/1057827-elicottero.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2016/06/1057827-elicottero.jpg 1276w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2016/06/1057827-elicottero-300x168.jpg 300w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2016/06/1057827-elicottero-768x429.jpg 768w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2016/06/1057827-elicottero-1024x572.jpg 1024w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Elicottero disinfetta nella notte Anzio e Nettuno&#8230; ma è una fake news"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/99764/elicottero-disinfetta-nella-notte-anzio-e-nettuno-ma-e-una-fake-news/" rel="bookmark" title="Elicottero disinfetta nella notte Anzio e Nettuno&#8230; ma è una fake news">Elicottero disinfetta nella notte Anzio e Nettuno&#8230; ma è una fake news</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/95140/sciacallaggio-a-nettuno-ordinanza-fake-sulla-chiusura-delle-scuole/" rel="bookmark" class="td-image-wrap" title="Sciacallaggio a Nettuno ordinanza fake sulla chiusura delle scuole"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/11/Schermata-2019-11-11-alle-18.30.03-238x178.png" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/11/Schermata-2019-11-11-alle-18.30.03-238x178.png 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/11/Schermata-2019-11-11-alle-18.30.03-80x60.png 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/11/Schermata-2019-11-11-alle-18.30.03-100x75.png 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/11/Schermata-2019-11-11-alle-18.30.03-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sciacallaggio a Nettuno ordinanza fake sulla chiusura delle scuole"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/95140/sciacallaggio-a-nettuno-ordinanza-fake-sulla-chiusura-delle-scuole/" rel="bookmark" title="Sciacallaggio a Nettuno ordinanza fake sulla chiusura delle scuole">Sciacallaggio a Nettuno ordinanza fake sulla chiusura delle scuole</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/73702/estorsioni-e-ricatti-on-line-la-polizia-non-pagate-e-cambiate-pass/" rel="bookmark" class="td-image-wrap" title="Estorsioni e ricatti on line, la polizia: &#8220;Non pagate e cambiate pass&#8221;"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/09/A852D69A-6378-45D6-9D63-F80199C9C3C4-238x178.jpeg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/09/A852D69A-6378-45D6-9D63-F80199C9C3C4-238x178.jpeg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/09/A852D69A-6378-45D6-9D63-F80199C9C3C4-80x60.jpeg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/09/A852D69A-6378-45D6-9D63-F80199C9C3C4-100x75.jpeg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/09/A852D69A-6378-45D6-9D63-F80199C9C3C4-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Estorsioni e ricatti on line, la polizia: &#8220;Non pagate e cambiate pass&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/73702/estorsioni-e-ricatti-on-line-la-polizia-non-pagate-e-cambiate-pass/" rel="bookmark" title="Estorsioni e ricatti on line, la polizia: &#8220;Non pagate e cambiate pass&#8221;">Estorsioni e ricatti on line, la polizia: &#8220;Non pagate e cambiate pass&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/67291/operaio-poseidon-di-nettuno-lava-i-mezzi-tekneko-la-fake-news-corre-sui-social/" rel="bookmark" class="td-image-wrap" title="Operaio Poseidon di Nettuno lava i mezzi Tekneko, la fake news corre sui social"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/05/34047280_1812558198767315_3026590172759195648_n-238x178.png" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/05/34047280_1812558198767315_3026590172759195648_n-238x178.png 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/05/34047280_1812558198767315_3026590172759195648_n-80x60.png 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/05/34047280_1812558198767315_3026590172759195648_n-100x75.png 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/05/34047280_1812558198767315_3026590172759195648_n-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Operaio Poseidon di Nettuno lava i mezzi Tekneko, la fake news corre sui social"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/67291/operaio-poseidon-di-nettuno-lava-i-mezzi-tekneko-la-fake-news-corre-sui-social/" rel="bookmark" title="Operaio Poseidon di Nettuno lava i mezzi Tekneko, la fake news corre sui social">Operaio Poseidon di Nettuno lava i mezzi Tekneko, la fake news corre sui social</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/politica/58388/anzio-sindaco-smentisce-vertice-prefettura-solite-fake-news/" rel="bookmark" class="td-image-wrap" title="Anzio, il Sindaco smentisce il vertice in Prefettura: &#8220;Solite fake news&#8221;"><img width="238" height="178" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714-238x178.jpg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714-238x178.jpg 238w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714-300x225.jpg 300w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714-768x576.jpg 768w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714-1024x768.jpg 1024w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714-560x420.jpg 560w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714-80x60.jpg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714-100x75.jpg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714-180x135.jpg 180w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714-640x480.jpg 640w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714-681x511.jpg 681w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2017/12/IMG_7714.jpg 2016w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anzio, il Sindaco smentisce il vertice in Prefettura: &#8220;Solite fake news&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/politica/58388/anzio-sindaco-smentisce-vertice-prefettura-solite-fake-news/" rel="bookmark" title="Anzio, il Sindaco smentisce il vertice in Prefettura: &#8220;Solite fake news&#8221;">Anzio, il Sindaco smentisce il vertice in Prefettura: &#8220;Solite fake news&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6197f6c2262cd" data-td_block_id="td_uid_3_6197f6c2262cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6197f6c2262cd" data-td_block_id="td_uid_3_6197f6c2262cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rtbuzz_topright_20617"></div> <script>window.RTBuzz.cmd.push("topright_20617");</script> <center><div id="rtbuzz_footermobile1_20637"></div> <script>window.RTBuzz.cmd.push("footermobile1_20637");</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/Palestra-Total-Fitness-279539048732751/" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/10/palestra-total-fitness-nettuno.jpg" width="300"/> </a> <br /> <a href="#" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/10/dry-wall-system-nettuno.gif" width="300"/> </a> <br /> <a href="#" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/10/rossetti-autodemolizioni.gif" width="300"/> </a> <br /><div id="fb-root"></div> <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script> <div class="fb-video" data-href="https://www.facebook.com/ilclandestinogiornale/videos/2876372492681440/" data-width="500" data-show-text="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ilclandestinogiornale/videos/2876372492681440/"> <a href="https://www.facebook.com/ilclandestinogiornale/videos/2876372492681440/">How to Share With Just Friends</a><p>How to share with just friends.</p> Posted by <a href="https://www.facebook.com/facebook/">Facebook</a> on Friday, December 5, 2014</blockquote></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/05/el-pestado-banner.jpg" width="300"/> </a> <br /> <a href="http://www.effecilatina.com/" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/03/effeci.jpg"/> </a> <br /> <a href="https://verat.it/" rel="”nofollow” noopener" target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/04/verat-anzio-nettuno.jpg"/> </a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/antico-grottino.gif"> </a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rtbuzz_middleright_20619"></div> <script>window.RTBuzz.cmd.push("middleright_20619");</script> <center><div id="rtbuzz_footermobile2_20639"></div> <script>window.RTBuzz.cmd.push("footermobile2_20639");</script> </center></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_6197f6c228f2c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6197f6c228f2c" ><script>var block_td_uid_6_6197f6c228f2c = new tdBlock();
block_td_uid_6_6197f6c228f2c.id = "td_uid_6_6197f6c228f2c";
block_td_uid_6_6197f6c228f2c.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"7314","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_6197f6c228f2c_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_6197f6c228f2c_rand","tdc_css_class_style":"td_uid_6_6197f6c228f2c_rand_style"}';
block_td_uid_6_6197f6c228f2c.td_column_number = "1";
block_td_uid_6_6197f6c228f2c.block_type = "td_block_3";
block_td_uid_6_6197f6c228f2c.post_count = "2";
block_td_uid_6_6197f6c228f2c.found_posts = "19765";
block_td_uid_6_6197f6c228f2c.header_color = "#";
block_td_uid_6_6197f6c228f2c.ajax_pagination_infinite_stop = "";
block_td_uid_6_6197f6c228f2c.max_num_pages = "9883";
tdBlocksArray.push(block_td_uid_6_6197f6c228f2c);</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_6_6197f6c228f2c class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/128614/ragazza-investita-in-via-aldo-moro-a-nettuno-si-attendono-i-soccorsi/" rel="bookmark" class="td-image-wrap" title="Ragazza investita in via Aldo Moro a Nettuno, soccorsa dal 118"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-18.28.42-300x160.jpeg" alt="" title="Ragazza investita in via Aldo Moro a Nettuno, soccorsa dal 118"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/128614/ragazza-investita-in-via-aldo-moro-a-nettuno-si-attendono-i-soccorsi/" rel="bookmark" title="Ragazza investita in via Aldo Moro a Nettuno, soccorsa dal 118">Ragazza investita in via Aldo Moro a Nettuno, soccorsa dal 118</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-19T18:37:15+00:00" >19 Novembre 2021</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/128612/i-balneari-si-preparano-a-dare-battaglia-nasce-lati-anzio-turismo-impresa/" rel="bookmark" class="td-image-wrap" title="I balneari si preparano a dare battaglia, nasce l&#8217;Ati Anzio Turismo Impresa"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/08/Unknown-3-12-300x160.jpeg" alt="" title="I balneari si preparano a dare battaglia, nasce l&#8217;Ati Anzio Turismo Impresa"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/128612/i-balneari-si-preparano-a-dare-battaglia-nasce-lati-anzio-turismo-impresa/" rel="bookmark" title="I balneari si preparano a dare battaglia, nasce l&#8217;Ati Anzio Turismo Impresa">I balneari si preparano a dare battaglia, nasce l&#8217;Ati Anzio Turismo...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-19T17:21:29+00:00" >19 Novembre 2021</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rtbuzz_bottomright_20621"></div> <script>window.RTBuzz.cmd.push("bottomright_20621");</script> <center><div id="rtbuzz_footermobile3_20641"></div> <script>window.RTBuzz.cmd.push("footermobile3_20641");</script> </center></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-65"><a href="http://bit.ly/videoallarmeh24" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/03/VIDEOALLARMEH24.jpg"> </a></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_6197f6c2413ad_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6197f6c2413ad" ><script>var block_td_uid_7_6197f6c2413ad = new tdBlock();
block_td_uid_7_6197f6c2413ad.id = "td_uid_7_6197f6c2413ad";
block_td_uid_7_6197f6c2413ad.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_6197f6c2413ad_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_6197f6c2413ad_rand","tdc_css_class_style":"td_uid_7_6197f6c2413ad_rand_style"}';
block_td_uid_7_6197f6c2413ad.td_column_number = "1";
block_td_uid_7_6197f6c2413ad.block_type = "td_block_3";
block_td_uid_7_6197f6c2413ad.post_count = "5";
block_td_uid_7_6197f6c2413ad.found_posts = "8";
block_td_uid_7_6197f6c2413ad.header_color = "#";
block_td_uid_7_6197f6c2413ad.ajax_pagination_infinite_stop = "";
block_td_uid_7_6197f6c2413ad.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_6197f6c2413ad);</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_7_6197f6c2413ad class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/128537/estrazioni-18-novembre-2021-lotto-superenalotto-10elotto/" rel="bookmark" class="td-image-wrap" title="Estrazioni 18 novembre 2021 Lotto, SuperEnalotto e 10eLotto: i numeri vincenti"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2019/08/estrazioni-lotto-superenalotto-300x160.jpg" alt="Estrazioni Lotto e SuperEnalotto" title="Estrazioni 18 novembre 2021 Lotto, SuperEnalotto e 10eLotto: i numeri vincenti"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/128537/estrazioni-18-novembre-2021-lotto-superenalotto-10elotto/" rel="bookmark" title="Estrazioni 18 novembre 2021 Lotto, SuperEnalotto e 10eLotto: i numeri vincenti">Estrazioni 18 novembre 2021 Lotto, SuperEnalotto e 10eLotto: i numeri vincenti</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-18T19:30:28+00:00" >18 Novembre 2021</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/128587/scontro-tra-un-bus-cotral-e-un-suv-in-via-dei-frati-a-nettuno-strada-chiusa/" rel="bookmark" class="td-image-wrap" title="Scontro tra un bus Cotral e un suv in via dei Frati a Nettuno, strada chiusa"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/5CC8BED3-AC72-4BEE-8463-B7023AAF067A-300x160.jpeg" alt="" title="Scontro tra un bus Cotral e un suv in via dei Frati a Nettuno, strada chiusa"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/128587/scontro-tra-un-bus-cotral-e-un-suv-in-via-dei-frati-a-nettuno-strada-chiusa/" rel="bookmark" title="Scontro tra un bus Cotral e un suv in via dei Frati a Nettuno, strada chiusa">Scontro tra un bus Cotral e un suv in via dei...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-19T15:39:38+00:00" >19 Novembre 2021</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/128451/simbolotto-16-novembre-2021-estrazione-simboli-vincenti-di-oggi/" rel="bookmark" class="td-image-wrap" title="Simbolotto 16 novembre 2021: estrazione simboli vincenti di oggi"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/05/simbolotto-risultati-300x160.jpg" alt="Simbolotto risultati" title="Simbolotto 16 novembre 2021: estrazione simboli vincenti di oggi"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/128451/simbolotto-16-novembre-2021-estrazione-simboli-vincenti-di-oggi/" rel="bookmark" title="Simbolotto 16 novembre 2021: estrazione simboli vincenti di oggi">Simbolotto 16 novembre 2021: estrazione simboli vincenti di oggi</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-16T19:35:58+00:00" >16 Novembre 2021</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/128557/furto-allorafo-di-piazza-cavalieri-di-vittorio-veneto-a-nettuno-si-indaga/" rel="bookmark" class="td-image-wrap" title="Furto all’orafo di piazza Cavalieri di Vittorio Veneto a Nettuno, si indaga"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/08/Unknown-18-300x160.jpeg" alt="" title="Furto all’orafo di piazza Cavalieri di Vittorio Veneto a Nettuno, si indaga"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/128557/furto-allorafo-di-piazza-cavalieri-di-vittorio-veneto-a-nettuno-si-indaga/" rel="bookmark" title="Furto all’orafo di piazza Cavalieri di Vittorio Veneto a Nettuno, si indaga">Furto all’orafo di piazza Cavalieri di Vittorio Veneto a Nettuno, si...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-18T16:29:41+00:00" >18 Novembre 2021</time></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/128512/incidente-al-semaforo-di-santa-barbara-a-nettuno-ferito-un-giovane-centauro/" rel="bookmark" class="td-image-wrap" title="Incidente al semaforo di Santa Barbara a Nettuno, ferito un giovane centauro"><img width="300" height="160" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/D747A0E6-FBB7-45C7-A122-064344141817-300x160.jpeg" alt="" title="Incidente al semaforo di Santa Barbara a Nettuno, ferito un giovane centauro"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/128512/incidente-al-semaforo-di-santa-barbara-a-nettuno-ferito-un-giovane-centauro/" rel="bookmark" title="Incidente al semaforo di Santa Barbara a Nettuno, ferito un giovane centauro">Incidente al semaforo di Santa Barbara a Nettuno, ferito un giovane...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://ilclandestinogiornale.italiasera.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-17T20:24:39+00:00" >17 Novembre 2021</time></span></div></div></div></div></div><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-60"><a href="#" rel=”nofollow” target="_blank"> <img src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2020/10/antico-grottino.gif"> </a></div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://ilclandestinogiornale.italiasera.it/"><img class="td-retina-data" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" data-retina="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2018/11/ilclandestinogiornale-logo.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Tutte le notizie di Anzio e Nettuno: Cronaca, Politica, Sport, Eventi e news in tempo reale da Anzio e Nettuno. <br><br> Redazione Il Clandestino <br> Via dei Zucchetti, 30 - 00048 Nettuno (Rm) <br> Telefono: 328/3068862 <br> Fax: 06/9854165 <br><br> Editore: Associazione culturale DComunication <br> Direttore Responsabile: Daniele Reguiz <br> <br><br> Aut. Tribunale Velletri n. 4/2011 in data 11/03/2011<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilclandestinogiornale.it">redazione@ilclandestinogiornale.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_9_6197f6c2436af_rand td_block_template_1"  data-td-block-uid="td_uid_9_6197f6c2436af" ><script>var block_td_uid_9_6197f6c2436af = new tdBlock();
block_td_uid_9_6197f6c2436af.id = "td_uid_9_6197f6c2436af";
block_td_uid_9_6197f6c2436af.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_6197f6c2436af_rand","tdc_css_class":"td_uid_9_6197f6c2436af_rand","tdc_css_class_style":"td_uid_9_6197f6c2436af_rand_style"}';
block_td_uid_9_6197f6c2436af.td_column_number = "1";
block_td_uid_9_6197f6c2436af.block_type = "td_block_7";
block_td_uid_9_6197f6c2436af.post_count = "3";
block_td_uid_9_6197f6c2436af.found_posts = "31777";
block_td_uid_9_6197f6c2436af.header_color = "";
block_td_uid_9_6197f6c2436af.ajax_pagination_infinite_stop = "";
block_td_uid_9_6197f6c2436af.max_num_pages = "10593";
tdBlocksArray.push(block_td_uid_9_6197f6c2436af);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_9_6197f6c2436af class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/attualita/128623/corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web/" rel="bookmark" class="td-image-wrap" title="Corecom Lazio impegnato ogni giorno ad educare i minori all&#8217;uso del web"><img width="100" height="75" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/download-1-100x75.png" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/download-1-100x75.png 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/download-1-80x60.png 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/download-1-180x135.png 180w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/download-1-237x178.png 237w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corecom Lazio impegnato ogni giorno ad educare i minori all&#8217;uso del web"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/attualita/128623/corecom-lazio-impegnato-ogni-giorno-ad-educare-i-minori-alluso-del-web/" rel="bookmark" title="Corecom Lazio impegnato ogni giorno ad educare i minori all&#8217;uso del web">Corecom Lazio impegnato ogni giorno ad educare i minori all&#8217;uso del...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-19T20:10:54+00:00" >19 Novembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/128614/ragazza-investita-in-via-aldo-moro-a-nettuno-si-attendono-i-soccorsi/" rel="bookmark" class="td-image-wrap" title="Ragazza investita in via Aldo Moro a Nettuno, soccorsa dal 118"><img width="100" height="75" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-18.28.42-100x75.jpeg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-18.28.42-100x75.jpeg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-18.28.42-80x60.jpeg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-18.28.42-180x135.jpeg 180w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-18.28.42-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ragazza investita in via Aldo Moro a Nettuno, soccorsa dal 118"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/cronaca/128614/ragazza-investita-in-via-aldo-moro-a-nettuno-si-attendono-i-soccorsi/" rel="bookmark" title="Ragazza investita in via Aldo Moro a Nettuno, soccorsa dal 118">Ragazza investita in via Aldo Moro a Nettuno, soccorsa dal 118</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-19T18:37:15+00:00" >19 Novembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/128612/i-balneari-si-preparano-a-dare-battaglia-nasce-lati-anzio-turismo-impresa/" rel="bookmark" class="td-image-wrap" title="I balneari si preparano a dare battaglia, nasce l&#8217;Ati Anzio Turismo Impresa"><img width="100" height="75" class="entry-thumb" src="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/08/Unknown-3-12-100x75.jpeg" srcset="https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/08/Unknown-3-12-100x75.jpeg 100w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/08/Unknown-3-12-80x60.jpeg 80w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/08/Unknown-3-12-180x135.jpeg 180w, https://ilclandestinogiornale.italiasera.it/wp-content/uploads/2021/08/Unknown-3-12-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I balneari si preparano a dare battaglia, nasce l&#8217;Ati Anzio Turismo Impresa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ilclandestinogiornale.italiasera.it/primo-piano/128612/i-balneari-si-preparano-a-dare-battaglia-nasce-lati-anzio-turismo-impresa/" rel="bookmark" title="I balneari si preparano a dare battaglia, nasce l&#8217;Ati Anzio Turismo Impresa">I balneari si preparano a dare battaglia, nasce l&#8217;Ati Anzio Turismo...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-19T17:21:29+00:00" >19 Novembre 2021</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_10_6197f6c256f8c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6197f6c256f8c" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://ilclandestinogiornale.italiasera.it/category/primo-piano/">Primo Piano<span class="td-cat-no">19765</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/politica/">Politica<span class="td-cat-no">9816</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cronaca/">Cronaca<span class="td-cat-no">9222</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/attualita/">Attualità<span class="td-cat-no">6176</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/cultura-e-spettacolo/">Cultura e Spettacolo<span class="td-cat-no">3407</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/">Sport<span class="td-cat-no">1618</span></a></li><li><a href="https://ilclandestinogiornale.italiasera.it/category/sport/calcio/">Calcio<span class="td-cat-no">439</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-83936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-83936"><a href="https://ilclandestinogiornale.italiasera.it/disclaimer/">Disclaimer e note legali</a></li><li id="menu-item-83916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-83916"><a href="https://ilclandestinogiornale.italiasera.it/privacy/">Privacy</a></li><li id="menu-item-83935" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83935"><a href="https://ilclandestinogiornale.italiasera.it/cookie/">Informativa estesa sui cookie</a></li><li id="menu-item-83915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83915"><a href="https://ilclandestinogiornale.italiasera.it/contacts/">Contatti</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Il Clandestino Giornale</div></div></div></div></div></div><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'> <amp-sticky-ad layout="nodisplay"> <amp-ad data-block-on-consent width=320 height=100  type="doubleclick" data-slot="/220249732/IT_Ilclandestinogiornale_Italiasera/IT_Ilclandestinogiornale_Italiasera_320x100_sticky" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 585364 }}, "timeoutMillis": 1000}' data-enable-refresh="30"></amp-ad> </amp-sticky-ad></div>  <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/ilclandestinogiornale.italiasera.it\/wp-admin\/admin-ajax.php"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[128623]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ilclandestinogiornale.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src='https://stats.wp.com/e-202146.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'182303788',post:'128623',tz:'1',srv:'ilclandestinogiornale.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '182303788', '128623' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_6197f6c258e63"></textarea><div id="td_live_css_uid_1_6197f6c258e63" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6197f6c258e63');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6197f6c258e63");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script defer src="https://ilclandestinogiornale.italiasera.it/wp-content/cache/autoptimize/js/autoptimize_449e2c7a1e9e664fd30f656cc9c0b43f.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: ilclandestinogiornale.italiasera.it @ 2021-11-19 20:10:58 by W3 Total Cache
-->